1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Jemand zu reparieren Diablo Wifi Duo HW2.6 ?

Dieses Thema im Forum "Diablo WIFI/LAN/GSM" wurde erstellt von petar_b, 30. November 2012.

  1. petar_b
    Offline

    petar_b Newbie

    Registriert:
    28. November 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Grüß Gott,

    Ich habe eine neue Diablo Cam Wifi Duo HW2.6 von Duolabs Italien gekauft. Card ist ganz neu, aber funktioniert nicht. Duolabs bieten keine Unterstützung auf dem E-Mail.

    Gibt es jemanden, Karte für mich reparieren kann?


    Ich habe gesagt:
    UW 2,20 und UW2.25 aber Karte kann nicht initialisiert werden, oder es wird einmal in 10 Stunden erneut versuchen initalized.


    Ich habe alles versucht.

    Sorry for my bad German language.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Rickk
    Offline

    Rickk Super Elite User

    Registriert:
    11. September 2009
    Beiträge:
    2.568
    Zustimmungen:
    1.213
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Jemand zu reparieren Diablo Wifi Duo HW2.6 ?

    das geht normal nicht kaputt
    und duolabs wird dir keine unterstützung zur modifizierten firmware geben
    hast du ein cas 2+ oder 3+ ? zum programmieren
    welche cis version benutzt du ?
     
    #2
  4. petar_b
    Offline

    petar_b Newbie

    Registriert:
    28. November 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Jemand zu reparieren Diablo Wifi Duo HW2.6 ?

    Ich habe CIS86C, CIS870, CIS970, CIS980 und CAS3+ und CIS970 funktioniert in der Regel gut. Windows 7 x64.
     
    #3
  5. Rickk
    Offline

    Rickk Super Elite User

    Registriert:
    11. September 2009
    Beiträge:
    2.568
    Zustimmungen:
    1.213
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Jemand zu reparieren Diablo Wifi Duo HW2.6 ?

    es scheint als ob die hier in der database hochgeladene underworld 2.5 fehlerhaft ist nach diesem post

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    möglicherweise solltest du mal eine andere benutzen oder warten bis bollek diese hochgeladen hat

    schau mal ob in dieser jungo im gerätemanager vorhanden ist siehe bild
     
    #4

Diese Seite empfehlen