1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk IPTV Problem

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von njeri123, 31. Oktober 2013.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. njeri123
    Offline

    njeri123 Ist gelegentlich hier

    Registriert:
    22. Mai 2013
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo zusammen.
    Ich habe ein Problem mit meiner dm800hd clone ich habe tsimage drauf oe2.0.
    Ich habe die links zu den Bouqets eingefügt und sie werden angezeigt und auch abgespielt.
    ich musste zusätzlich noch gst-plugins-bad-fragmented installieren weil es nicht ging.
    Das Problem ist das nach ca. 5 Minuten der Ton langsam aussfällt und dann ganz weg ist.

    Wenn ich gleichzeitig die Links auf dem Laptop schaue dann sehe ich das es bis zu 5 Minuten Verzögerung bekommen kann.
    Die meisten Links sind h264 avc
    kann es sein das es die Box nicht schafft das zu dekodieren oder habe ich einfach nicht die richtigen plugins installiert?
    Würde ein auslagern der Dateien helfen zb mit Flashexpander um die Box schneller zu machen?
    Ich bin am verzweifeln bin schon 3 Wochen dran und habe auch schon etliche Images ausprobiert, und habe immer noch keine Lösung gefunden
    Ich weiss nicht ob es daran liegt das es eine Clone ist deswegen habe ich mein Problem hier auch noch gepostet.

    Es wäre super wenn mir jemand helfen könnte, ich beschäftige mich noch nicht so lange mit der Dreambox
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.313
    Zustimmungen:
    3.552
    Punkte für Erfolge:
    113
    AW: IPTV Problem

    Ein Thema ist ausreichend
     
    #2
    Pilot gefällt das.
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen