1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Ipk Installation bei newnigma2 / oe2.0 geht nicht

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von Zombie2000, 7. März 2013.

  1. Zombie2000
    Offline

    Zombie2000 Spezialist

    Registriert:
    16. Mai 2010
    Beiträge:
    640
    Zustimmungen:
    32
    Punkte für Erfolge:
    28
    Hallo!
    Ich habe das newnigma2 oe2.0 mit flashexpander


    Warum funktioniert nicht die IPK Installation bei folgende Plugins ?
    enigma2-plugin-extensions-multimediathek_3.9_all.ipk ( schreibt immer error )
    enigma2-plugin-extensions-tskd1.4.ipk ( schreibt immer error )
    enigma2-plugin-extensions-tspanel_6.4_mips32el-nf.ipk ( wird zwar Installiert aber nicht angezeigt / einige plugins sind nicht verfügbar / can not import name InitUsageConfig )
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Honda-Civic
    Offline

    Honda-Civic Board Guru Supporter

    Registriert:
    13. August 2008
    Beiträge:
    1.326
    Zustimmungen:
    1.259
    Punkte für Erfolge:
    113
    AW: Ipk Installation bei newnigma2 / oe2.0 geht nicht

    sind die plugins für OE 2.0 überhaupt ?????
    wenn du für oe 1.6 hast dann wird wohl nicht!!
     
    #2
  4. Zombie2000
    Offline

    Zombie2000 Spezialist

    Registriert:
    16. Mai 2010
    Beiträge:
    640
    Zustimmungen:
    32
    Punkte für Erfolge:
    28
    AW: Ipk Installation bei newnigma2 / oe2.0 geht nicht

    Ich glaube ich hatte die damals für oe2.0 runtergeladen.
    Um sicher zugehen,wo kann ich die nochmal für 2.0 runterladen ?



     
    #3

Diese Seite empfehlen