1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

IPbox 910 - keine Server Verbindung

Dieses Thema im Forum "Ipbox 900/910 hd + 91HD" wurde erstellt von JesuzG, 23. August 2009.

  1. JesuzG
    Offline

    JesuzG Hacker

    Registriert:
    23. August 2009
    Beiträge:
    310
    Zustimmungen:
    29
    Punkte für Erfolge:
    28
    Hallo zusammen,

    ich habe die oben genannte box IPbox 910HD. Nun habe ich es schonmal geschaft Sie per USB stick zu Flashen mit dem NLB image und jetzt mit dem Sif-Team Image. Nun wollte ich per Incubus auf mein server connecten der CCcam hat. Im router is die box zu sehen aber es wird keine verbindung aufgebaut weiß jemand vieleicht wieso?

    In der Incubus.conf habe ich die Prov und Server daten geändert wie folgt:

    card_server_url_0=cccam://ipbox1:dummy@192.168.178.1:50000

    Habe ich da was falsch gemacht? Könnte mir vieleicht wer sagen wie ich Newcs auf die box kriege? dann könnte ich es damit mal testen ob ich eine verbindung kriege lieber wäre mir aber CCcam da der server damit läuft.

    Ich hoffe mir kann da wer helfen.

    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Hansen
    Offline

    Hansen Freak

    Registriert:
    26. März 2008
    Beiträge:
    255
    Zustimmungen:
    31
    Punkte für Erfolge:
    28
    AW: IPbox 910 - keine Server Verbindung

    Moin im Regelfall ist der Port für Cccam 12000, versuchen solltest du auch
    card_server_url_0 ohne _0. Unter Servers eintragen und unter Providers.

    Kommt immer darauf welche Incubus. Empfehlen kann ich 0.92, läuft vom feinsten.
     
    #2
  4. JesuzG
    Offline

    JesuzG Hacker

    Registriert:
    23. August 2009
    Beiträge:
    310
    Zustimmungen:
    29
    Punkte für Erfolge:
    28
    AW: IPbox 910 - keine Server Verbindung

    Ok Danke hab jetzt eine verbindung. obs dadran lag weiß ich nicht hab die Fline noch geändern mit nur name und pw und nun gehts. trotzdem danke!
     
    #3
  5. lg12
    Offline

    lg12 Ist oft hier

    Registriert:
    23. November 2008
    Beiträge:
    195
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Homepage:
    AW: IPbox 910 - keine Server Verbindung

    hi bei mir gehts auch nicht habe alle cams version probiert ,es geht nur nicht wenn ich ein anderen name nehme und pw warum das kapier ich nicht ,da stimmt doch was nicht ,mit dem anderen namen geht es aber warum der neue nicht muss ja was faul sein ,wer weis was
     
    #4

Diese Seite empfehlen