1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem InVion GPS-3V405-IBX mit WinCE4.2

Dieses Thema im Forum "Andere" wurde erstellt von TAFUS-ELITE, 7. September 2012.

  1. TAFUS-ELITE
    Offline

    TAFUS-ELITE Ist gelegentlich hier

    Registriert:
    16. November 2009
    Beiträge:
    76
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Habe auf dem Navi IGO8 zum laufen gebracht.
    Soweit alles in Ordnung - nur findet er keinen GPS.

    Auch der Portausleser findet kein Port für GPS.

    Welches Tool gibt es, um GPS zu starten????

    In der Originalsoftware gibt es die Alturion GPS.exe und
    die ReleaseGPS.exe - die reagieren hier mit IGO8 aber überhaupt nicht.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kostja30
    Offline

    kostja30 Chef Mod

    Registriert:
    21. Oktober 2010
    Beiträge:
    2.061
    Zustimmungen:
    35.133
    Punkte für Erfolge:
    113
    AW: InVion GPS-3V405-IBX mit WinCE4.2

    Hi TAFUS-ELITE,

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    im Tool Bereich haben wir was zum GPS auszulesen,
    so wie ich es noch weiß, dass das Gerät mit Falk läuft du kannst die Karten

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    Testen, wenn deine Orig. Software noch läuft

    MfG
     
    #2
  4. TAFUS-ELITE
    Offline

    TAFUS-ELITE Ist gelegentlich hier

    Registriert:
    16. November 2009
    Beiträge:
    76
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: InVion GPS-3V405-IBX mit WinCE4.2

    das ist ja das Problem - die Originalsoft-Card ist defekt.
    Wie gesagt IGO8 läßt sich ja auch starten - es muß irgendwie GPS mit
    einer GPS-exe gestartet werden.
     
    #3
  5. egon1980
    Offline

    egon1980 Newbie

    Registriert:
    30. Mai 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: InVion GPS-3V405-IBX mit WinCE4.2

    hat jemand das navi mit aktuellen karten zum laufen gebracht?
     
    #4
  6. TAFUS-ELITE
    Offline

    TAFUS-ELITE Ist gelegentlich hier

    Registriert:
    16. November 2009
    Beiträge:
    76
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    ja, mit IGO8 habe iches zum Laufen gebracht - mir fehlt nur eine Original SD-Card

    Habe jetzt den Invion GPS-3V405-IBX mit IGO8 auch mit GPS-Empfang zum Laufen gebracht.

    Folgendes Problem tritt auf: Ich kann das IGO einrichten bis ich die Adresse eingebe,
    dann kommt ständig die nervende Ansage: "wird in 10 Sec beendet"
    Navigation wird aber nicht abgebrochen - Navi findet GPS - aber ständig
    diese nervende Bild mit "wird in 10 Sec beendet"

    Was kann ich tun, um diese nervende Ansage abzustellen?

    Googeln ist das Wort:

    shutdown_time=0

    und das wars....
     
    Zuletzt von einem Moderator bearbeitet: 19. Juli 2013
    #5

Diese Seite empfehlen