1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Internet Explorer probleme

Dieses Thema im Forum "Finden keinen passenden Bereich" wurde erstellt von OZImpact, 6. Januar 2013.

  1. OZImpact
    Offline

    OZImpact Newbie

    Registriert:
    5. Januar 2013
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi zusammen,

    ich habe das Problem das ich hier im Forum keine Bilder mit dem Internet Explorer Hochladen kann, woran liegt das ?
    Mit einem anderen Browser gab es gar keine Probleme, hat sofort funktioniert.

    mfg OZImpact
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Tina Redlight
    Offline

    Tina Redlight Elite Lord

    Registriert:
    21. Mai 2009
    Beiträge:
    5.276
    Zustimmungen:
    4.703
    Punkte für Erfolge:
    113
    AW: Internet Explorer probleme

    Hi

    Da wäre wildes Raten angesagt, bei Deinen ausführlichen Informationen...

    Welches OS ?

    32 oder 64 Bit System.....?

    Ging das schon mal ??

    Was installiert/ deinstalliert ??


    Mein Tip: Nehme es hin und lass den IExplorer in der Versenkung
     
    #2
    OZImpact gefällt das.
  4. OZImpact
    Offline

    OZImpact Newbie

    Registriert:
    5. Januar 2013
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Internet Explorer probleme

    Danke für die schnelle Antwort.

    Also ich habe erst seit kurzem meinen IExplorer in Benutzung.
    Windows 8 64-Bit

    Wollte heute zum ersten mal ein Bild hochladen.

    Vorher hatte ich Firefox, jedoch habe ich mir mit dem 2-3 mal ein Virus eingefangen und seitdem benutze ich diesen sehr ungerne.
    Aber mal schauen was ich benutzen werde ;-)
     
    #3

Diese Seite empfehlen