1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Internes CS Problem

Dieses Thema im Forum "Dreambox 8000 HD" wurde erstellt von david_z85, 22. Dezember 2013.

  1. david_z85
    Offline

    david_z85 Hacker

    Registriert:
    26. April 2009
    Beiträge:
    382
    Zustimmungen:
    1.692
    Punkte für Erfolge:
    93
    Hallo Gemeinde.
    Ich betreibe CS in meiner Wohnung zwischen zwei DM800. Funktioniert tadellos.
    Nun habe ich den Server gegen eine DM8000 getauscht. Seitdem habe ich auf dem Client (DM800) Bildaussetzer. Identische Ccam.cfg. Cccam 2.3.0. Nichts geändert. NN2 4.0.7
    Hat jemand eine Idee?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. datbec
    Offline

    datbec Hacker

    Registriert:
    21. September 2013
    Beiträge:
    304
    Zustimmungen:
    54
    Punkte für Erfolge:
    28
    AW: Internes CS Problem

    Rechte der CCcam.cfg auf der 8000 auch auf 644?
    Sicher, dass auf der 8000 alles gleich wie vorher auf der 800 ist?
    Bei beiden das NN im Flash?

    MfG
    datbec
     
    #2
    david_z85 gefällt das.
  4. david_z85
    Offline

    david_z85 Hacker

    Registriert:
    26. April 2009
    Beiträge:
    382
    Zustimmungen:
    1.692
    Punkte für Erfolge:
    93
    Ja, alles identisch. Rechte, alles. NN beide im Flash.

    Ich habe umgebaut. 800er ist jetzt Server, 8000er Client. Funktioniert ohne Aussetzer.
    Woran mag es nur liegen, dass es adersherum nicht geht?
     
    Zuletzt von einem Moderator bearbeitet: 24. Dezember 2013
    #3
  5. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.334
    Zustimmungen:
    12.423
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: Internes CS Problem

    Du könntest mal ein anderes Image testen bzw. neu installieren.
     
    #4
    david_z85 gefällt das.
  6. david_z85
    Offline

    david_z85 Hacker

    Registriert:
    26. April 2009
    Beiträge:
    382
    Zustimmungen:
    1.692
    Punkte für Erfolge:
    93
    AW: Internes CS Problem

    Zwei mal NN2 4.0.7 auf die 8000er frisch installiert, immer mit identischem Problem. Bildaussetzer auf der 800. Nie auf der 8000.
     
    #5
  7. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.334
    Zustimmungen:
    12.423
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: Internes CS Problem

    Ok,

    auch schon mal auf der 800 anstelle cccam oscam getestet ?
     
    #6
    david_z85 gefällt das.
  8. david_z85
    Offline

    david_z85 Hacker

    Registriert:
    26. April 2009
    Beiträge:
    382
    Zustimmungen:
    1.692
    Punkte für Erfolge:
    93
    AW: Internes CS Problem

    Nein, wäre ein Versuch Wert. Probiere morgen. Danke!
    Frohe Weihnachten! :emoticon-0142-happy
     
    #7
  9. datbec
    Offline

    datbec Hacker

    Registriert:
    21. September 2013
    Beiträge:
    304
    Zustimmungen:
    54
    Punkte für Erfolge:
    28
    AW: Internes CS Problem

    Ich würde die 8000 als Server nehmen und die 800 als Client.

    MfG
    datbec
     
    #8
  10. david_z85
    Offline

    david_z85 Hacker

    Registriert:
    26. April 2009
    Beiträge:
    382
    Zustimmungen:
    1.692
    Punkte für Erfolge:
    93
    AW: Internes CS Problem

    Das war der Plan, doch leider gab es Aussetzer auf dem Client (DM 800).
     
    #9

Diese Seite empfehlen