1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem interner Speicher TV735 gelöscht

Dieses Thema im Forum "Software Support" wurde erstellt von matthias990, 30. April 2012.

  1. matthias990
    Offline

    matthias990 Newbie

    Registriert:
    2. August 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo

    blöderweise habe ich mir den internen Speicher vom Spirit TV735 gelöscht. Hatte es beim Formatieren mit der SD vertauscht.:(

    Weiß jemand wie ich wieder zur Standard Software bzw. zum Inhalt komme?? Habe leider kein Backup gemacht...
    Vl hat jemand eine Idee

    Gruß Matthias
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kostja30
    Offline

    kostja30 VIP

    Registriert:
    21. Oktober 2010
    Beiträge:
    2.061
    Zustimmungen:
    35.134
    Punkte für Erfolge:
    113
    Hi Matthias,
    dein Gerät kannst du wiederherstellen du musst

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    bei Mio die DVD runter laden und Installieren oder mit einem Update versuchen geht auch
    das Problem ist das du deine Maps nicht mehr hast, dadurch wird es schwer die zu bekomme oder gar Freischalten
    kannst aber nach einem Menü

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    und

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    schauen, dann hast du etwas Möglichkeiten (Navigon, Primo oder Becker zu nutzen) alles mit 800x480 Auflösung, DVB-T läuft dann auch

    MfG
     
    #2
  4. matthias990
    Offline

    matthias990 Newbie

    Registriert:
    2. August 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi kostja30

    Dankeschön..Habs jetzt hinbekommen, läuft wieder. Hab jetzt den Unlock slide3a drauf mit Igo Primo und MioMoovSpirit. Läuft einwandfrei.
    Einziges Problem noch bei DVB-T hab ich nur den Ton, aber kein Bild. Lt. einem anderem Forum gibts da ein Script das die slide.exe killt und dann "nur" das TV startet. Ich weiß aber nocht nicht wie ich das Script erstelle bzw. wo das hinkommen soll. Vl hast du noch einen Tip?

    mfg
     
    #3
  5. kostja30
    Offline

    kostja30 VIP

    Registriert:
    21. Oktober 2010
    Beiträge:
    2.061
    Zustimmungen:
    35.134
    Punkte für Erfolge:
    113
    Hi Matthias,
    es muss aber alles laufen, da es schon denn Script im Menü gibt, Probiere noch ein mal alles neu auf die SD Karte kopieren zuvor SD mit dem

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    Formatieren
    und ein Reset zu machen nicht Vergessen beim ersten Start

    MfG
     
    #4

Diese Seite empfehlen