1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problema Info installazione Oscam

Dieses Thema im Forum "OScam (Italiana)" wurde erstellt von D4Ng3R, 28. September 2013.

  1. D4Ng3R
    Offline

    D4Ng3R Newbie

    Registriert:
    22. September 2013
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ciao a tutti
    Ho uno strano problema con la mia installazione di enigma2 su un Gigablue 800se e avrei bisogno di un aiuto circa l'installazione di oscam.
    Ma andiamo con ordine:

    Fino a stamattina avevo l'immagine Italysat 4.0 094, ho installato oscam oe2 svn 8917sc dallìextra url di Italysat e ho seguito la vostra guida per la configurazione della oscam pura su cielo.
    Devo dire che è stata la guida migliore che ho trovato, e dopo qualche incomprensione (non avevo capito che dovevo disattivare cccam!) sono riuscito a configurare tutto a perfezione.
    Unico problema era il mio decoder che non si risvegliava dalla modalità sleep e quindi stamattina ho deciso di aggiornare la versione dell'immagine italysat alla 098.

    Purtroppo da quel momento non sono più riuscito ad installare oscam, anche se lo aggiungo dal pannello extraurl non mi appare nel blu panel tra i cardserver attivi.

    Sono tornato anche alle vecchia versione 094 ma il problema è lo stesso: non riesco ad installare oscam.

    Sapreste aiutarmi sulla installazione manuale di oscam?
    Qualcuno sa se ci sono problemi col server Italysat per quanto riguarda la oscam 8917?

    Grazie a tutti.
    A presto
     
    #1

Diese Seite empfehlen