1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problema inetbox 300s e M7p con Sbox_ccam

Dieses Thema im Forum "Sbox (Italiana)" wurde erstellt von ironmiky, 22. September 2011.

  1. ironmiky
    Offline

    ironmiky Newbie

    Registriert:
    22. September 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Salve a tutti è possibile avere una mano per configurare il mio inet???sono settimane ke giro a vuoto ma niente....ho letto anke la configurazione sbox0.46 ma non riesco è possibile avere qualkosa di + dettagliato???
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. alberto7
    Offline

    alberto7 VIP

    Registriert:
    26. Oktober 2008
    Beiträge:
    793
    Zustimmungen:
    582
    Punkte für Erfolge:
    93
    Ort:
    Weil am Rhein
    AW: inetbox 300s e M7p con Sbox_ccam


    [FONT=&quot][slot0] [/FONT]

    [FONT=&quot]active=1[/FONT]
    [FONT=&quot]sci=/dev/sci0[/FONT]
    [FONT=&quot]ncdserver=1[/FONT]
    [FONT=&quot]deskey=0102030405060708091011121314[/FONT]
    [FONT=&quot]port=33000[/FONT]
    [FONT=&quot]mhz=590[/FONT]

    [FONT=&quot]Per Mediaset Premium[/FONT]

    [FONT=&quot][NCMED005][/FONT]
    [FONT=&quot]rsa=A92DA72FEEACF29xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx xxxxxxxxxxxxxxxxxxxxx[/FONT]
    [FONT=&quot][1802][/FONT]
    [FONT=&quot]emm=0[/FONT]
    [FONT=&quot]portlist=0[/FONT]
    [FONT=&quot]portlistpath=/usr/keys/port.list


    PS: LA RSA PUOI CHIETERE IN PM
    [/FONT]
     
    #2

Diese Seite empfehlen