1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Incubus 0.92 Kein Bild

Dieses Thema im Forum "CS Incubuscamd" wurde erstellt von JesuzG, 1. September 2009.

  1. JesuzG
    Offline

    JesuzG Hacker

    Registriert:
    23. August 2009
    Beiträge:
    310
    Zustimmungen:
    29
    Punkte für Erfolge:
    28
    Hallo zusammen,

    hab die version mal getestet da Sie in einem Image mit eingebunden war und der will mir kein bild liefern. Die box verbindet sich mit den server CCcam 2.0.11 aber empfängt keine daten... mit der gleichen incubus config da wurde nix geändert... mit einer anderen incubus version geht es sofort?? muss ich da noch was verstellen? vieleicht kann mir dabei ja wer helfen...

    gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. burrito
    Offline

    burrito Newbie

    Registriert:
    19. Dezember 2008
    Beiträge:
    27
    Zustimmungen:
    6
    Punkte für Erfolge:
    3
    AW: Incubus 0.92 Kein Bild

    Ab der version 0.89 gibt es eine neue config .Vielleicht liegt es daran.
    gruss
     
    #2
  4. JesuzG
    Offline

    JesuzG Hacker

    Registriert:
    23. August 2009
    Beiträge:
    310
    Zustimmungen:
    29
    Punkte für Erfolge:
    28
    AW: Incubus 0.92 Kein Bild

    dadran könnte es natürlich liegen... hab einfach die alte nur per ftp auf die box kopiert... aber er hat sich ja verbunden nur es kam kein bild aufm dem server war ich ja das kam mir so komisch vor... weißt du was genau neu ist?

    gruß
     
    #3

Diese Seite empfehlen