1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Inaktive Inahlte bei map und poi etc

Dieses Thema im Forum "iGO8 R3 Maps" wurde erstellt von ostfriese1, 30. Mai 2013.

  1. ostfriese1
    Offline

    ostfriese1 Newbie

    Registriert:
    30. Mai 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo Experten

    ich hab mir hier aus dem Forum die Karten für Germany gezogen und entpackt

    z.B. MAP-Inhalt
    Germany_R3_NQ_2012.Q4_130319.fbl
    Germany_R3_NQ_2012.Q4_130319_(AP).fpa
    Germany_R3_NQ_2012.Q4_130319_(DA).fda
    Germany_R3_NQ_2012.Q4_130319_(SP).fsp
    Germany_R3_NQ_2012.Q4_130319_(TI).ftr

    diese habe ich ins Becker Active50 in den Ordner ...\Content\MAP kopiert

    bei der Listenansicht kommt jedoch die Meldung
    "inaktive Inhalte (map\Germany_r3_NQ_2012.Q$_130319.fbl"

    dasselbe bei POI, Phoneme und Building

    wie kann/muss ich diese Dateien entpacken extrahieren etc, damit diese aktiv werden?

    Danke für die Hilfe für einen unerfahrenen Becker Newbie
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. 7132helmut
    Offline

    7132helmut Elite Lord

    Registriert:
    7. August 2010
    Beiträge:
    3.766
    Zustimmungen:
    26.760
    Punkte für Erfolge:
    113
    AW: Inaktive Inahlte bei map und poi etc

    Hallo!

    Eigentlich funktionieren diese Karten mit allen auf IGO basierenden Softs - also auch mit deiner Becker 50.

    Ich vermute deshalb mal, dass du auf deinem Gerät eine originale Software hast.
    Damit laufen diese Karten nicht!

    Besorge dir hier

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    eine passende Software, dann sollten auch die Karten laufen. :ja
     
    #2
    hnzkmp, thogonaut, orti und 4 anderen gefällt das.

Diese Seite empfehlen