1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

ILTV mit uboot --- Bootlogo

Dieses Thema im Forum "Edision Argus VIP" wurde erstellt von ranand, 7. Juli 2010.

  1. ranand
    Offline

    ranand Newbie

    Registriert:
    26. Oktober 2009
    Beiträge:
    23
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Hallo zusammen,
    habe einen VIP1v2 mit einem USB Anschlußund schon verschiedene ILTV Versionen aufgespielt! Das klappt ja auch per USB Stick gut!
    Habe noch per Scartkabel verbunden, da LED TV neu ange-
    schafft werden soll!
    Aber beim booten erscheint bei mir kein geiltes Bootlogo--
    besser gesagt garkeins. Da erscheint sofort das vorher eingestellte Programm nach dem BootVorgang!
    Auch die 47er und 67er Versionen---kein Logo!!
    Und E2 egel welche tut sich auch nichts!
    Ist das normal??Wer kann helfen??
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. blackmagic
    Offline

    blackmagic Hacker

    Registriert:
    9. März 2009
    Beiträge:
    377
    Zustimmungen:
    256
    Punkte für Erfolge:
    63
    Ort:
    Hessen
    AW: ILTV mit uboot --- Bootlogo

    Hast du eine der normalen ILTV Versionen genommen?

    Wenn ja dann kanns nicht gehen, du brauchst eine mit uboot z.B. die hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. ranand
    Offline

    ranand Newbie

    Registriert:
    26. Oktober 2009
    Beiträge:
    23
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: ILTV mit uboot --- Bootlogo

    Klar habe ich eine der uboot Versionen genommen! Könnte evtl. daran liegen das ich über scart verbunden bin! Bei E2 tut sich auch gar nichts!Leider!
     
    #3
  5. DreamFire
    Offline

    DreamFire Ist gelegentlich hier

    Registriert:
    1. Oktober 2009
    Beiträge:
    38
    Zustimmungen:
    10
    Punkte für Erfolge:
    8
    AW: ILTV mit uboot --- Bootlogo

    Das selbe Problem habe ich hier auch.
    TV per Scart dran und nichts :-(

    Kein geteiltes Bootlogo / kein E2 :JC_hmmm:

    Weder mit dem 47er / noch die 67?er uboot Image.
    Die E2 Files habe ich auch alle auf mehreren USB-Sticks getestet.
    Sticks mit createmini und auch nativ mit mk2fs formatiert.

    Nichts, nicht mal ein bischen :-(
     
    #4
  6. ranand
    Offline

    ranand Newbie

    Registriert:
    26. Oktober 2009
    Beiträge:
    23
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: ILTV mit uboot --- Bootlogo

    Ich probiere es heute abend mal mit einer anderen VMWare und mal mit ubuntu 9........
    Vielleicht liegt es auch daran!?
     
    #5
  7. DreamFire
    Offline

    DreamFire Ist gelegentlich hier

    Registriert:
    1. Oktober 2009
    Beiträge:
    38
    Zustimmungen:
    10
    Punkte für Erfolge:
    8
    AW: ILTV mit uboot --- Bootlogo

    Ich habe es auch schon nativ unter Linux versucht und auch mal die Netbook Version auf nen Stick zum testen am 2. Rechner gemacht. Es ist immer dasselbe Ergebnis...
     
    #6
  8. sdh-weg
    Offline

    sdh-weg Ist gelegentlich hier

    Registriert:
    20. September 2009
    Beiträge:
    58
    Zustimmungen:
    54
    Punkte für Erfolge:
    0
    AW: ILTV mit uboot --- Bootlogo

    nehmt mal das enigma vipv1 2.0 das ist standardmässig auf scart eingestellt! dann seht ihr, obs läuft - alle anderen sind standardmässig auf hdmi in der config gestellt.
     
    #7
    xno gefällt das.
  9. pegas
    Offline

    pegas VIP

    Registriert:
    30. August 2009
    Beiträge:
    5.188
    Zustimmungen:
    11.017
    Punkte für Erfolge:
    113
    Beruf:
    Selbstständig
    Ort:
    GR
    AW: ILTV mit uboot --- Bootlogo

    bei einer röhre mit scart gibt es kein iltv bootlogo
    nur bei Hdmi anschluss kommt das logo!
     
    #8
    ranand gefällt das.
  10. ranand
    Offline

    ranand Newbie

    Registriert:
    26. Oktober 2009
    Beiträge:
    23
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: ILTV mit uboot --- Bootlogo

    So- habe jetzt mal eine LOG datei erstellt und jemand der richtig Ahnung hat hat mal darüber geschaut! Ergebnis war: Stick mit E2 war Richtig bespielt, E2 lädt soweit auch normal, Irgendwann bricht es aber ab weil ein Tuner-
    broblem besteht! Das heißt-- warten wie alle auf die Tuner-
    treiber! dann sollte es auch laufen. Soweit für alle, die E2 auch nicht zum laufen bekommen auf dem VIP1v2.
     
    #9
    pegas gefällt das.
  11. pegas
    Offline

    pegas VIP

    Registriert:
    30. August 2009
    Beiträge:
    5.188
    Zustimmungen:
    11.017
    Punkte für Erfolge:
    113
    Beruf:
    Selbstständig
    Ort:
    GR
    AW: ILTV mit uboot --- Bootlogo

    hast du schon den geteilten Bootbild wenn nicht
    versuch mal die version von hier die muss sicher gehen

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #10
    ranand gefällt das.
  12. ranand
    Offline

    ranand Newbie

    Registriert:
    26. Oktober 2009
    Beiträge:
    23
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: ILTV mit uboot --- Bootlogo

    Vielen Dank für den Link! Werde auch diese Datei noch testen! Kann aber den geteilten Bildschirm nich sehen da ich ja über Scart an einen RöhrenTV gehe!
    Noch! Flat kommt bald!
     
    #11
    pegas gefällt das.

Diese Seite empfehlen