1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv Igo8-Problem

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von herbyl, 25. August 2010.

  1. herbyl
    Offline

    herbyl Newbie

    Registriert:
    20. August 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo ,
    ich habe auf meinem Binatone x 350 das IGO 8 nach deiner Anleitung zum laufen bekommen,aber nach jedem Ausschalten des Gerät`s sind alle gemachten Einstellungen verloren und ich muß alles neu einstellen ( Lautstärke ,Kartenansicht,3D-Einstellungen usw.)
    Außerdem wird auch keine Adresse oder letzte Ziele oder Favoriten gespeichert.
    Kann man das ändern, wenn ja wo und wie ?
    Ich wäre für eure Hilfe sehr dankbar..Herby
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.483
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    AW: Igo8-Problem

    Hast Du an Deiner SD Karte den Schreibschutz aktiviert?
    Oder sind Deine Dateien auf dem Speicher mit einem Schreibschutzflag versehen?

    Schau Dir mal die Eigenschaften der Files an und entferne ggf. die Schreibschutzattribute.

    Leider kenne ich das Binatone nicht persönlich. Schreib mal etwas dazu. Wo liegt iGo8. hast Du eine Sys.txt im Einsatz? Wenn ja, könntest Du die hier mal reinstellen.

    Sorry, dass ich erst jetzt antworte aber ich war im Urlaub.
     
    #2

Diese Seite empfehlen