1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv Igo Primo findet GPS Antenne nicht !

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von Superbunny79, 3. November 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Superbunny79
    Offline

    Superbunny79 Ist gelegentlich hier

    Registriert:
    4. September 2009
    Beiträge:
    64
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Hi....

    Ich habe das IGO Primo auf meinem Siemens loox 420 L Installiert....


    Startet soweit auch aber er findet die GPS Antenne nicht.

    Es handelt sich um eine externe Antenne die mittels PS2 anschluss ans das PDA angeschlossen wird.

    Nun habe ich in der Sys.txt ein punkt GPS gefunden wo port und bautrate reinmüsste wo findet man im PDA welcher port und welche bautrate die antenne hat.

    Die Antenne ist von HAICOM

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #1
  2. phantom

    Nervigen User Advertisement

  3. plueschtier
    Offline

    plueschtier Ist oft hier

    Registriert:
    27. September 2009
    Beiträge:
    166
    Zustimmungen:
    573
    Punkte für Erfolge:
    0
    Beruf:
    Informationselektroniker für Büro & Systemtechnik
    Ort:
    NRW
    AW: Igo Primo findet GPS Antenne nicht

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Saug Dir das Tool dort,kopierst es auf dein PDA und führst das Tool aus.

    Schon wird dir der Port und die Baudrate deines GPS Modules angezeigt ;)
     
    Zuletzt von einem Moderator bearbeitet: 11. Juni 2011
    #2
  4. Superbunny79
    Offline

    Superbunny79 Ist gelegentlich hier

    Registriert:
    4. September 2009
    Beiträge:
    64
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Igo Primo findet GPS Antenne nicht

    Hatte ich gestern dann auch gefunden und mich gleich mal beim Autor bedankt.....

    Funktioniert sauber das tool nun geht die Antenne!!!!

    THX....
     
    #3
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen