1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv Igo auf Samsung Omnia Pro B7610

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von Nady, 11. Dezember 2009.

  1. Nady
    Offline

    Nady Newbie

    Registriert:
    9. Dezember 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Communty,

    habe es endlich geschafft Igo auf meinem Handy zum "laufen" gebracht.
    Aber nich so wie es sollte. Display is 480x800.
    Version 8.3.1.57021

    Habe bereits Forumsuche und Google gequwält.. :wacko1:

    Aber iwie find ich nich was ich suche, habe folgenede Probleme:

    1) Mir wer kein Pfeil bzw Auto angezeigt beim fahren.
    2) Habe keinen Beenden-Button mehr. Hab zwar das problem gefundn aber keine Lösung.
    3)Fatal error occurred in main... beim schließen zeigts noch an.

    Sry Leute aber ich verzweifle schon.. war schon ein Akt das ganze zum Laufen zum bringen..

    Danke schon mal :)
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. azureus
    Offline

    azureus Ist oft hier

    Registriert:
    23. September 2008
    Beiträge:
    151
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    AW: Igo auf Samsung Omnia Pro B7610

    Um das ganze nochmal Hoch zu schieben habe nem bekannten versucht mein Igo8.3...

    auf sein
    Samsung Omnia Pro B7610 zu installen bekomme es aber leider nicht zum laufen hatte schon einige sys.txt und data.zip getauscht aber bislang ohne erfolg hat jemand mal einen link zu ner klappenden Fasssung der sys.txt u. Data.zip bitte nur eine die er auch selber am laufen hat oder ne komplett fassung fürs handy


    danke

     
    #2

Diese Seite empfehlen