1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv IGO 8 Problem

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von sabist, 28. März 2010.

  1. sabist
    Offline

    sabist Newbie

    Registriert:
    28. März 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Servus
    Ich habe ein Problem und zwar mit habe Igo 8 von einem bekanten bekommen. Bei ihm läuft es auf seinem Auto-DVD-Player aber auf mein lädt es nicht richtig hoch habe so ein Bild ein Satellit und unten so eine Leist wo es angezeigt wird wie viel es geladen hat danach verschwindet das bilde und se kommt wieder .Es fängt von neuem an zu laden. Ich habe Auto-DVD-Player eonon 1025e. Bitte um Hilfe.

    :emoticon-0131-angel
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. McMiro
    Offline

    McMiro Ist gelegentlich hier

    Registriert:
    9. Dezember 2009
    Beiträge:
    31
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Beruf:
    kachelofenbauer
    Ort:
    pfalz
    AW: IGO 8 Problem

    hallo

    haste es zum laufen gebracht wenn nicht melde dich ^^
     
    #2
  4. Goldibear
    Offline

    Goldibear Chef Mod Digital Eliteboard Team

    Registriert:
    6. Juli 2008
    Beiträge:
    6.748
    Zustimmungen:
    90.156
    Punkte für Erfolge:
    113
    Beruf:
    System und Netzwerkadministrator
    Ort:
    Bärenbau
    AW: IGO 8 Problem

    Hallo sabist,

    schaue mal auf deine SD Karte ( Speicherkarte ) wie die Strukture aussieht.
    Die Software die ab Werk drauf ist ist eine Version von PolNAv und das müsste eigentlich alles auf der Speicherkarte liegen.
    Mach mal bitte einen ScreenShoot davon.
    Vielleicht kann man Dir dann besser helfen.

    Gruß
    Waasol
     
    #3
  5. rodiet
    Offline

    rodiet Ist gelegentlich hier

    Registriert:
    2. Februar 2010
    Beiträge:
    60
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    Beruf:
    Pensionär
    Ort:
    Zittau
    Homepage:
    AW: IGO 8 Problem

    Hallo Waasol,

    ich glaube, du mühst dich hier umsonst.
    sabist interessiert das scheinbar nicht mehr.
    Er hat sich seit einem dreiviertel Jahr nicht mehr gemeldet.
     
    #4

Diese Seite empfehlen