1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv IGO 8.3 auf Blaupunkt Lucca 5.2 hängt

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von M_BAS, 1. November 2009.

  1. M_BAS
    Offline

    M_BAS Ist oft hier

    Registriert:
    7. Juli 2009
    Beiträge:
    160
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Beruf:
    Selbstständiger
    Ort:
    LPD
    Hallo,
    ich habe schon seit einem Jahr IGO 8.3 auf meinen Lucca 5.2. In den Sommerferien bin ich von Wien nach Türkei gefahren und der NAVI war 28stunden in Betrieb und hat mich wie gewünscht an Ziel gebracht, bin auch sehr zufrieden damit.

    Aber In Österreich hängt er sich immer auf z.B. wenn ich von SANKT PÖLTEN nach Wien fahre, es hängt sich ca. 20km entfernt von Wien. Auch wenn ich von SANKT PÖLTEN nach KREMS fahre also der Distanz ist ca. 35km. Keine Ahnung wieso er so was macht. Kann jemand mir eine Lösung für diesen Problem sagen.

    PS: Es hängt sich nicht nur bei mir sondern auch bei meinen Freunden. Weil ich ihn auch auf FALK N40 und einen anderen Lucca 5.2 ihnen installiert habe.!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hermes120468
    Offline

    hermes120468 Chef Mod

    Registriert:
    18. Oktober 2008
    Beiträge:
    7.499
    Zustimmungen:
    6.449
    Punkte für Erfolge:
    0
    Beruf:
    Technikfreak
    Ort:
    Oberfranken
    AW: IGO 8.3 auf Blaupunkt Lucca 5.2 hängt

    Hallo,

    Den Fehler in dieser Form kenne ich nicht, glaube auch nicht dass es noch an der anderen Software liegt die Du installiert hast.
    Da der Fehler auch bei anderen Auftaucht wie Du schreibst. Hast Du schon mal anderes Kartenmaterial getestet ?
     
    #2
    M_BAS gefällt das.
  4. M_BAS
    Offline

    M_BAS Ist oft hier

    Registriert:
    7. Juli 2009
    Beiträge:
    160
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Beruf:
    Selbstständiger
    Ort:
    LPD
    AW: IGO 8.3 auf Blaupunkt Lucca 5.2 hängt


    Nöö eigentlich nicht. Hab mich auch im Forum schlau gemacht, aber leider nix gefunden über einen anderen Kartenmaterial ausser 2008.10. das hab ich auf meinen Gerät drauf. Wenn ein anderes Kartenmaterial gibt, bitte ich dich es zu mir posten.

    Danke MfG
     
    #3
  5. fwba
    Offline

    fwba Hacker

    Registriert:
    13. Juni 2009
    Beiträge:
    356
    Zustimmungen:
    70
    Punkte für Erfolge:
    28
    AW: IGO 8.3 auf Blaupunkt Lucca 5.2 hängt

    ich hatte so etwas ähnliches mal in NL. Habe dann eine ander map genommen und es war erledigt. Würde ich dir auch vorschlagen. Vielleicht hat deine einen Fehler. Lade eine andere austria.fbl.
     
    Zuletzt bearbeitet: 2. November 2009
    #4
    M_BAS gefällt das.
  6. M_BAS
    Offline

    M_BAS Ist oft hier

    Registriert:
    7. Juli 2009
    Beiträge:
    160
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Beruf:
    Selbstständiger
    Ort:
    LPD
    AW: IGO 8.3 auf Blaupunkt Lucca 5.2 hängt


    Danke für deinen Rat, aber ich hab hier im Forum leider keine andere austria.map gefunden. Wenn du welche irgendwo gefunden hast, bitte ich dich sie zu mir posten.

    Danke MfG
     
    #5
  7. hermes120468
    Offline

    hermes120468 Chef Mod

    Registriert:
    18. Oktober 2008
    Beiträge:
    7.499
    Zustimmungen:
    6.449
    Punkte für Erfolge:
    0
    Beruf:
    Technikfreak
    Ort:
    Oberfranken
    AW: IGO 8.3 auf Blaupunkt Lucca 5.2 hängt

    Hallo,

    Schal mal hier das sind Karten für iGO8.3 Stand 2009 Q2

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Von Teleatlas.
     
    Zuletzt bearbeitet: 2. November 2009
    #6
    M_BAS gefällt das.
  8. M_BAS
    Offline

    M_BAS Ist oft hier

    Registriert:
    7. Juli 2009
    Beiträge:
    160
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Beruf:
    Selbstständiger
    Ort:
    LPD
    AW: IGO 8.3 auf Blaupunkt Lucca 5.2 hängt


    Ich glaube du hast mir eine falsche link gesendet, das hat mit Kartenmaterial nix zu tun.
     
    #7
  9. hermes120468
    Offline

    hermes120468 Chef Mod

    Registriert:
    18. Oktober 2008
    Beiträge:
    7.499
    Zustimmungen:
    6.449
    Punkte für Erfolge:
    0
    Beruf:
    Technikfreak
    Ort:
    Oberfranken
    AW: IGO 8.3 auf Blaupunkt Lucca 5.2 hängt

    Hallo,

    Sorry, den Link habe ich mal korrigiert.
     
    #8
    M_BAS gefällt das.
  10. M_BAS
    Offline

    M_BAS Ist oft hier

    Registriert:
    7. Juli 2009
    Beiträge:
    160
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Beruf:
    Selbstständiger
    Ort:
    LPD
    AW: IGO 8.3 auf Blaupunkt Lucca 5.2 hängt


    Hallo,
    Danke aber,
    es ist noch immer der gleiche Link.
     
    #9
  11. hermes120468
    Offline

    hermes120468 Chef Mod

    Registriert:
    18. Oktober 2008
    Beiträge:
    7.499
    Zustimmungen:
    6.449
    Punkte für Erfolge:
    0
    Beruf:
    Technikfreak
    Ort:
    Oberfranken
    AW: IGO 8.3 auf Blaupunkt Lucca 5.2 hängt

    Hallo,

    Hier:


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Hier ist noch ein Link dort sind auch nur die DACH-Karten enthalten:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    Zuletzt bearbeitet: 2. November 2009
    #10
    M_BAS gefällt das.
  12. Wormser
    Offline

    Wormser Ist gelegentlich hier

    Registriert:
    15. Dezember 2008
    Beiträge:
    65
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Ort:
    Bludenz
    HAllo m_bas, hast du irgendwo eine anleitung wie ich das igo auf dem blaupunkt 5.2 zum laufen bekomme? habe mit navigon probiert aber keine chance. jetzt will ich das ihgo draufmachen finde aber nirgends eine anleitung. wäre super wenn du mir helfen könntest.:emoticon-0137-clapp
     
    #11
  13. M_BAS
    Offline

    M_BAS Ist oft hier

    Registriert:
    7. Juli 2009
    Beiträge:
    160
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Beruf:
    Selbstständiger
    Ort:
    LPD
    AW: IGO 8.3 auf Blaupunkt Lucca 5.2 hängt

    Hallo, zuerst sorry für die späte antwort von mir. Da ich in letzter Zeit voll unter druck bin. Wenn du Igo.8.3 schon heruntergeladen hast ist ok. Kopiere alle Dateien auf die SD Karte! Jetzt musst du nur mehr IGO.exe in installlucca.exe ändern. Achte auf die 3 LLL.!! Wenn du SD Karte angesteckt hast musst du den Stromkabel auch anstecken denn ansonsten startet das programm nicht! Falls es nicht funktionieren würde. Schreib mir einfach. Werd dir weiterhelfen.
     
    #12
    Wormser gefällt das.
  14. Wormser
    Offline

    Wormser Ist gelegentlich hier

    Registriert:
    15. Dezember 2008
    Beiträge:
    65
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Ort:
    Bludenz
    danke erstmal , das du geschrieben hast, muss mir aber erst mal eine 2 gb karte holen. ich melde mich dann wieder.

    habe jetzt diese Version drauf IGO8_8.3.2.79297_PNA. es kommt ein einschalt bild wo next navigation ... und powerd bei nav´n go steht und das hintergrundbild ist eine strasse, aber es läuft jetzt eine stunde aber es tut sich nichts mehr.:emoticon-0138-think
     
    Zuletzt von einem Moderator bearbeitet: 23. Dezember 2009
    #13
  15. Wormser
    Offline

    Wormser Ist gelegentlich hier

    Registriert:
    15. Dezember 2008
    Beiträge:
    65
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Ort:
    Bludenz
    AW: IGO 8.3 auf Blaupunkt Lucca 5.2 hängt

    Hallo M_Bas ich habe jetzt ein paar versionen probiert auf einer 2 gb karte aber es passiert nichts. würdest du mir bitte einen link schicken mit einer version wo läuft.

    Frohe weihnachten noch und danke für deine mühe
     
    #14

Diese Seite empfehlen