1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Angebot Software iGO 8.3.4.142975 Alpine NVE-M300P Ready

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von SantaMaria, 18. Oktober 2010.

  1. SantaMaria
    Offline

    SantaMaria Guest

    iGO v 8.3.4.142975 Ready für das Alpine NVE-M300P.

    Enthält:

    Tele Atlas Q3 2010 Germany
    (über MapChanger wählbar)
    Navteq Q3 2010 Germany (über MapChanger wählbar)
    Tele Atlas Premium POI 02 / 2010 Germany
    Navteq 3D Building Germany 02 / 2010

    3D Landschaften Europe NASA_dem
    Speedcam 01 / 2011
    IGO 8 World License
    TMCPro
    GJ Skin 6.17_DA
    TTS-Files von Hans Hansen
    Michaela by Bitmarc V2.0
    zusätzliche Poi Icons (Brands)
    MapChanger
    Panic Button

    Installation:

    Den NVE-M300P mit dem LapTop über USB verbinden. Den Alpine Ordner z.B. in Alpine_Save umbennen. Danach den extrahierten Alpine Ordner in den FlashDrive kopieren. Die zweite Möglichkeit wäre den Inhalt des Ordners in den Alpine Ordner kopieren, nicht den Ordner selbst. Bitte zuvor aber ein Backup von der OEM Version durchführen.

    [DOWN]

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    [/DOWN]
     
    Zuletzt von einem Moderator bearbeitet: 23. Mai 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. Striker1977
    Offline

    Striker1977 Newbie

    Registriert:
    29. November 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: iGO 8.3.4.142975 Alpine NVE-M300P Ready

    Hallo Kann mir jemand mal helfen und erklären wie ich I go auf das

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. SantaMaria
    Offline

    SantaMaria Guest

    AW: iGO 8.3.4.142975 Alpine NVE-M300P Ready

    Wie du das Startmenü auf das NVE-M300P bekommst steht in der Anleitung drin.

    Den NVE-M300P an den LapTop anschließen. Den Original Alpine Ordner umbennen in z.B. Alpine_old. Danach das Start Menü in den Flash Drive vom NVE kopieren.

    Wenn du das Start-Menü nicht haben möchtest oder benötigst, benutzt du die o.g. Schritte für iGo Software.
     
    #3
  5. ichwarz
    Offline

    ichwarz Newbie

    Registriert:
    22. Oktober 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: iGO 8.3.4.142975 Alpine NVE-M300P Ready

    Hallo

    Ich habe mir dieses Navi mal auf mein M300P gezogen. Nun ist da noch eine kleine Sache die mich bissel stört. Wenn die Navi läuft und ich mich z.B. im MP3 Player des Radios befinde kommt erst die Ansage und danach blendet die Anzeige zum Navi rüber und die Musiklautstärke wird runtergezogen. Mit der Originalen Soft wurde erst rübergeblendet dann die Lautstärke runtergezogen und dann kam die Ansage. Weiß jemand ob man das bei dieser Navi einstellen kann. Mein Radio ist das IXA-W407BT

    mfg & Danke
    IchWarZ
     
    #4
  6. Daddy~Cool
    Offline

    Daddy~Cool Newbie

    Registriert:
    6. September 2009
    Beiträge:
    5
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: iGO 8.3.4.142975 Alpine NVE-M300P Ready

    hallo mich würde nur interressieren ob und wie ich die blitzerdaten deutschland in die originalsoftware vom nve 300 bekomme
    meines wissens ist auf dem Alpine eine IGO 8 version speziell für Alpine
     
    #5
  7. Corey
    Offline

    Corey Newbie

    Registriert:
    23. Mai 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: iGO 8.3.4.142975 Alpine NVE-M300P Ready

    Hallo - ich habe die Alpine.exe und die Lizenz, sowie die sys.txt wie angeben kopiert und alles funktioniert prima - auch mit der alten Alpine-Benutzeroberfläche. Leider funktioniert der "Visual" Button auf dem Display nicht mehr - kann mir jemand sagen warum, bzw ob und wie ich das wieder aktivieren kann?
     
    #6
  8. SantaMaria
    Offline

    SantaMaria Guest

    AW: iGO 8.3.4.142975 Alpine NVE-M300P Ready

    Hallo,

    hab dir gerade auf deine PM geantwortet. Das hängt mit der original .exe zusammen.
     
    #7
  9. Corey
    Offline

    Corey Newbie

    Registriert:
    23. Mai 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: iGO 8.3.4.142975 Alpine NVE-M300P Ready

    danke für die schnelle Antwort - du meinst sicher mit der austausch-exe (ich verwende ja die .exe aus deinem Paket.) Mit der Originalen wird es vermutlich funktionieren, nur leider gehen damit die neuen Karten ja nicht.
     
    #8
  10. SantaMaria
    Offline

    SantaMaria Guest

    AW: iGO 8.3.4.142975 Alpine NVE-M300P Ready

    Richtig, die Karten werden mit der originalen nicht funktionieren.
     
    #9
  11. ottifant011
    Offline

    ottifant011 Newbie

    Registriert:
    3. Dezember 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: iGO 8.3.4.142975 Alpine NVE-M300P Ready

    Hi,

    Ich habe das selbe Problem, das mit dem rüberblenden find ich nicht schlimm aber das absenken der lautstärke ist schlimmer, man muß dann wieder laut machen.
    Kann man das einstellen das er die lautstärke nach der ansage auf die alte zurück geht?

    trotzdem tolle arbeit
    Danke SantaMaria

    Gruß
     
    #10
  12. SantaMaria
    Offline

    SantaMaria Guest

    AW: iGO 8.3.4.142975 Alpine NVE-M300P Ready

    Hi,

    soweit ich mich erinnern kann, konnte ich das einstellen. Kann dir jetzt aber nicht mehr sagen wie, da ich das NVE-M300P nicht mehr habe. Hab mir die HU Alpine INA-W910R gekauft, wo die iGo Primo schon drauf ist.
     
    #11
  13. ottifant011
    Offline

    ottifant011 Newbie

    Registriert:
    3. Dezember 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: iGO 8.3.4.142975 Alpine NVE-M300P Ready

    Hi,

    Danke, fals dir noch was einfallen sollte melde dich bitte

    Gruß
     
    #12
  14. Sprengmeister
    Offline

    Sprengmeister Newbie

    Registriert:
    18. Februar 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: iGO 8.3.4.142975 Alpine NVE-M300P Ready

    Hallo zusammen,

    ich habe das gleiche Problem, wie meine Vorredner. Habe die Version von SantaMaria schon lange drauf, aber bisher noch keine Lösung für oben genanntes Problem gefunden. Wäre schön, wenn man mir auch kurz bescheid geben könnte, wenn was in sicht ist!!

    Thx a lot
     
    #13

Diese Seite empfehlen