1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Igel Server kleines Problem piepsen...

Dieses Thema im Forum "ThinClients" wurde erstellt von momo28, 14. Mai 2013.

  1. momo28
    Offline

    momo28 Ist oft hier

    Registriert:
    17. Februar 2010
    Beiträge:
    169
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    Servus,

    so, nachdem ich durch viel Hilfe hier im Board meinen IPC Server wieder am Netz habe (Danke), nun noch der letzte "Feinschliff"

    Ich kann nun per Fernzugriff auf meine Fritz und von da Portweiterleitung aktivieren und auf das IPC zugreifen, tolle Sache.

    ABER, das Problem ist, sobald ich hier zu Hause teste und reboote, fährt der herunter und dann piespst der Igel laaaaannge, kurze Pause und wieder laaaaaange usw. Bis ich den POWERbutton selbst drücke, festhalte und ausschalte, Dann wieder an und der bootet ohne Probleme...

    Kennt jemand dieses Phänomen? Einen Lösungsansatz parat?

    Und kann man diesen Piepser oder Summer im Inneren abschalten? Möchte ungern, dass ich nicht im Hause bin und der unentwegt piepst...

    Ich hoffe, dass ich mich verständlich ausgedrückt habe und entschuldige mich schon im Vorfeld dafür, falls ich im falschen Unterforum bin und gepostet habe! Aber ich habe kein besseres gefunden.

    Freundlichen Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. myblack.box
    Offline

    myblack.box Ist gelegentlich hier

    Registriert:
    1. Mai 2013
    Beiträge:
    54
    Zustimmungen:
    36
    Punkte für Erfolge:
    18
    AW: Igel Server kleines Problem piepsen...

    Könnte an dem Ram speicher riegel liegen, vieleicht mal duch einen anderen ersetzen...
     
    #2
    momo28 gefällt das.
  4. momo28
    Offline

    momo28 Ist oft hier

    Registriert:
    17. Februar 2010
    Beiträge:
    169
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    AW: Igel Server kleines Problem piepsen...

    Oh ja, ich hatte wirklich als letztes den RAM vermutet, obwohl am wahrscheinlichsten...

    Vorher

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #3

Diese Seite empfehlen