1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

IGEL sendet nicht richtig, kein Bild

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von susifidd, 1. September 2013.

  1. susifidd
    Offline

    susifidd Ist gelegentlich hier

    Registriert:
    21. März 2013
    Beiträge:
    48
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Beruf:
    selbstundständig
    hallo,

    habe 2 Igel am laufen, der Igel1 läuft ohne Probleme mit lokalen karten. Nun habe ich einen 2ten Igel aufgestellt, die line kommt laut cccam info auch gut an ( grün mit einer Karte ) aber es kommt kein Bild.
    Ich habe auch einen Proxy Reader auf diesem Igel eingerichtet, steht auch mit 3 von 3 Karten drin.. aber wie schon gesagt steht in der cccaminfo nur etwas von einer Karte.

    Habe jetzt 2 Tage rumprobiert und komme leider nicht weiter und bitte um Ratschläge und Hilfe.

    Vielen Dank.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dodo83
    Online

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.883
    Zustimmungen:
    16.188
    Punkte für Erfolge:
    113
    AW: IGEL sendet nicht richtig, kein Bild

    Hi,
    erstmal:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    also, du sharest vom 1ten Igel mit lokalen karten zum zweiten Igel wo cccam läuft und dann an die Clients oder anders?
    beschreibe mehr deine CS konstelation wie es abläuft und dann poste mal die configs mit, so wird dir keiner helfen können
     
    #2
  4. susifidd
    Offline

    susifidd Ist gelegentlich hier

    Registriert:
    21. März 2013
    Beiträge:
    48
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Beruf:
    selbstundständig
    AW: IGEL sendet nicht richtig, kein Bild

    CONFIG:
    [global]
    logfile = /var/log/ipc/OScam.log
    nice = -1
    maxlogsize = 2480
    preferlocalcards = 1


    [cccam]
    port = 36124
    nodeid = 6D15A9BC10D71502
    version = 2.3.0
    reshare = 1


    [webif]
    httpport = 39548
    httpuser = oscam
    httppwd = oscam
    httptpl = /var/emu/oscam/picons
    httprefresh = 15
    httpshowpicons = 1
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255,10.0.0.0-10.255.255.255,172.16.0.0-172.31.255.255

    USER:
    [account]
    user = cccam
    pwd = cccam
    hostname = localhost
    caid = 1830
    uniq = 1
    group = 3


    [account]
    user = ichprivat
    pwd = +++++++++
    caid = 1702,1830,0B00
    keepalive = 1
    betatunnel = 1833.FFFF:1702
    group = 1,3,5
    services = skyde
    cccmaxhops = 3


    [account]
    disabled = 1
    user = test
    pwd = test
    keepalive = 1
    group = 1

    Server:
    [reader]
    label = camd3emu
    protocol = camd35
    device = 127.0.0.1,20248
    user = meinserver2
    password = meinserverpass2
    services = mtvunlimited,orfcw
    caid = 0D05,0D95
    group = 1
    audisabled = 1


    [reader]
    label = sky_v14
    description = Sky_v14
    enable = 0
    protocol = mouse
    device = /dev/ttyUSB0
    caid = 098C
    boxid = 12345678
    ins7e11 = 15
    detect = cd
    emmcache = 1,1,2
    ndsversion = 2


    [reader]
    label = omen_proxy
    protocol = cm
    device = ********
    user = *****
    password = *******
    services = hdplus,skyde
    inactivitytimeout = 30
    caid = 1702,1830,0B00
    group = 4
    cccversion = 2.3.0
    ccckeepalive = 1


    [reader]
    label = igel1share_proxy
    protocol = cccam
    device = *******
    user = igel2share
    password = *********
    inactivitytimeout = 30
    group = 5
    cccversion = 2.3.0
    cccmaxhops = 3
    ccckeepalive = 1
     
    Zuletzt von einem Moderator bearbeitet: 1. September 2013
    #3

Diese Seite empfehlen