1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Igel piept

Dieses Thema im Forum "Hardware Probleme allgemein" wurde erstellt von Wormser, 15. Mai 2013.

  1. Wormser
    Offline

    Wormser Ist gelegentlich hier

    Registriert:
    15. Dezember 2008
    Beiträge:
    65
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Ort:
    Bludenz
    Hallo,
    ich hoffe ihr könnt mir helfen.
    mein Igel läuft seit Monaten ohne probleme, aber seit ein paar Tagen piept er alle minute 3mal kurz.
    Habe gelesen das es mit der Speicherbank zu tun haben könnte.
    Aber der Igel steht nur da im schrank und keiner rührt ihn an.
    Wüsste nicht wie sie los werden könnte.
    Vielleicht hat von euch jemand eine Idee.
    Danke im vorraus
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. psychotie
    Offline

    psychotie VIP

    Registriert:
    18. Februar 2012
    Beiträge:
    2.368
    Zustimmungen:
    1.600
    Punkte für Erfolge:
    113
    Beruf:
    frühpensionierter Trucker
    Ort:
    im Süden
    AW: Igel piept

    Tausch mal den Arbeitsspeicher aus. Wenns ein Award Bios ist , bedeutet 3 mal kurz "Piep" , das der defekt ist.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    mfg psychotie
     
    #2
    Wormser gefällt das.
  4. Wormser
    Offline

    Wormser Ist gelegentlich hier

    Registriert:
    15. Dezember 2008
    Beiträge:
    65
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Ort:
    Bludenz
    Danke das muss ich dann mal überprüfen

    Gesendet von meinem GT-I9300 mit Tapatalk 2

    Ich habe den Arbeitsspeicher getauscht aber das piepen ist immer noch, hat es vielleicht auch was damit zu tun, das diese Meldung kommt
    "Message from syslogd@sky at May 16 16:52:01 ...
    CRON[11597]: pam_unix(cron:session): session opened for user root by (uid=0)

    Message from syslogd@sky at May 16 16:52:01 ...
    CRON[11596]: pam_unix(cron:session): session opened for user root by (uid=0)

    Message from syslogd@sky at May 16 16:52:01 ...
    /USR/SBIN/CRON[11598]: (root) CMD (/var/emu/script/oscam-watchdog.sh #OScam - Teste ob OScam laeuft (jede Minute))

    Message from syslogd@sky at May 16 16:52:01 ...
    /USR/SBIN/CRON[11599]: (root) CMD (/var/emu/script/apache2-watchdog.sh >/dev/null 2>&1)

    Message from syslogd@sky at May 16 16:52:01 ...
    CRON[11596]: pam_unix(cron:session): session closed for user root

    Message from syslogd@sky at May 16 16:52:01 ...
    CRON[11597]: pam_unix(cron:session): session closed for user root"

    und was müsste ich ändern, das die Meldung nicht mehr kommt.

    Habe jetzt auch festgestellt das es nur piept wenn Linux läuft, hatte ins Bios geschaut da piepte die ganze zeit nichts.
    Also muss es mit der Installation zu tun haben, denke ich.

    Hat sich erledigt, habe es ausbekommen. danke für die Hilfe
     
    Zuletzt von einem Moderator bearbeitet: 18. Mai 2013
    #3
  5. skywalkera
    Offline

    skywalkera Stamm User

    Registriert:
    13. Februar 2010
    Beiträge:
    1.093
    Zustimmungen:
    224
    Punkte für Erfolge:
    63
    Ort:
    Sachsen
    AW: Igel piept

    und wie? wenn andere mal den fehler haben könnten sie hier die lösung finden
     
    #4
    psychotie und Pilot gefällt das.
  6. Wormser
    Offline

    Wormser Ist gelegentlich hier

    Registriert:
    15. Dezember 2008
    Beiträge:
    65
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Ort:
    Bludenz
    AW: Igel piept

    Habe die configuration geändert.
    habe dann auch die Programme gefunden wo den Fehler verursacht hatten und sie gelöscht.
    Hätte auch das Piepen ausschalten können aber das war ja nicht Sinn der Sache.
    Hatte beim lesen auch die Antwort gefunden das linux selbst manchmal fehler anzeigt mit Piepen wo eigentlich keine sind.
    Werde die Sache jetzt anders probieren.
     
    #5

Diese Seite empfehlen