1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk icvs image geflashed, kein wlan aktivierbar

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von lumbricus, 21. September 2012.

  1. lumbricus
    Offline

    lumbricus Newbie

    Registriert:
    27. Oktober 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hey zusammen,

    auf der suche nach einem gescheiten image habe ich vorhin

    iCVS-release 3.2.2-dm800se-28.03.12-ssl84b-sim210-

    auf meine box geflashed. wenn ich versuche wlan zu aktivieren bekomme ich keine verbindung zustande. im router wird keine ip vergeben. mit anderen images funktioniert das wlan, jedoch würde ich gerne diese image verwenden.

    kann es sein das ich noch treiber für die interne wlankarte(8712u) installieren muss? oder hat sonst jemand noch ideen wie das prob zu beheben ist?

    danke schon mal!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Matlock
    Offline

    Matlock MFC Digital Eliteboard Team

    Registriert:
    18. Februar 2009
    Beiträge:
    16.600
    Zustimmungen:
    9.801
    Punkte für Erfolge:
    113
    Beruf:
    Schubkarren Beifahrer
    Ort:
    Atlanta
    Ich habe dich einmal in den richtigen Bereich verschoben, sonst hättest du das falsche Image auf der 8 k, aber ich denke du hast eine 800 se.

    Eigentlich müsstest du nichts nach installieren.
     
    #2
  4. lumbricus
    Offline

    lumbricus Newbie

    Registriert:
    27. Oktober 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: icvs image geflashed, kein wlan aktivierbar

    merci, ja is eine 800se
     
    #3
  5. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.341
    Zustimmungen:
    3.565
    Punkte für Erfolge:
    113
    AW: icvs image geflashed, kein wlan aktivierbar

    Da wird evtl. der Treiber fehlen.

    Dieses mal getestet?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4
  6. lumbricus
    Offline

    lumbricus Newbie

    Registriert:
    27. Oktober 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: icvs image geflashed, kein wlan aktivierbar

    ja, habe ich getestet. wlan geht bei diesem image. aber meiner meinung nach sieht dieses image nichtwirklich gut aus. gibts eine möglichkeit die treiber zu extrahieren und im anderen image wieder einzubetten?
     
    #5
  7. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.341
    Zustimmungen:
    3.565
    Punkte für Erfolge:
    113
    AW: icvs image geflashed, kein wlan aktivierbar

    Anbei der Treiber

    Den Anhang 61737 betrachten
     
    #6
  8. el blindo
    Offline

    el blindo Elite User

    Registriert:
    6. August 2010
    Beiträge:
    1.872
    Zustimmungen:
    1.222
    Punkte für Erfolge:
    113
    AW: icvs image geflashed, kein wlan aktivierbar

    Das wird dir sicher gefallen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #7
  9. lumbricus
    Offline

    lumbricus Newbie

    Registriert:
    27. Oktober 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: icvs image geflashed, kein wlan aktivierbar

    danke für deine mühe chiefobrei! habe die treiber installiert, hat jedoch keine veränderung gebracht.

    @elblindo: dann flash ich das image sofort mal
     
    #8

Diese Seite empfehlen