1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Ich gebe es langsam auf!!! UM02 Karte geht nicht!

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von loleke, 13. Juni 2012.

  1. loleke
    Offline

    loleke Freak

    Registriert:
    1. Februar 2009
    Beiträge:
    213
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Hallo!

    Ich bekomme es einfach nicht hin! Bekomme die UM02 Karte einfach nicht zum laufen!

    Habe schon x beliebige Configs versucht, alle ohne Erfolg!!!

    Woran kann das liegen???

    Hardware
    Fritz7170 freetz-devel-8879
    OSCAM 1.20 -Digital Eliteboard- build 6586
    SMARGO

    OSCAM.LOG
    Code:
    -------------------------------------------------------------------------------
    >> OSCam <<  cardserver started at Wed Jun 13 19:33:45 2012
    -------------------------------------------------------------------------------
    2012/06/13 19:33:45        0 s >> OSCam <<  cardserver started, version 1.20-unstable_by_EasyBuild_svn, build #6586 (mipsel-router-linux-uclibc929)
    2012/06/13 19:33:45        0 s version=1.20-unstable_by_EasyBuild_svn, build #6586, system=mipsel-router-linux, nice=-1
    2012/06/13 19:33:45        0 s client max. idle=120 sec, debug level=0
    2012/06/13 19:33:45        0 s max. logsize=10 Kb, loghistorysize=4096 bytes
    2012/06/13 19:33:45        0 s client timeout=5000 ms, fallback timeout=2500 ms, cache delay=120 ms
    2012/06/13 19:33:49        0 s services reloaded: 0 services freed, 4 services loaded, rejected 0
    2012/06/13 19:33:49        0 s userdb reloaded: 1 accounts loaded, 0 expired, 0 disabled
    2012/06/13 19:33:49        0 s signal handling initialized (type=sysv)
    2012/06/13 19:33:51        0 s 11590 service-id's loaded in 1104ms
    2012/06/13 19:33:51        0 s WARNING: You risk high CPU load and high ECM times with more than 2000 service-id�s!
    2012/06/13 19:33:51        0 s HINT: --> use optimized lists from http://streamboard.gmc.to/wiki/index.php/Srvid
    2012/06/13 19:33:51        0 s 116 tier-id's loaded
    2012/06/13 19:33:51        0 s 3 provid's loaded
    2012/06/13 19:33:51        0 s 22 lengths for caid guessing loaded
    2012/06/13 19:34:02        0 s can't open whitelist file /var/media/ftp/uStor01/cs/oscam/oscam.whitelist
    2012/06/13 19:34:03        0 s can't open cacheex-matcher file /var/media/ftp/uStor01/cs/oscam/oscam.cacheex
    2012/06/13 19:34:03        0 s Starting listener 0
    2012/06/13 19:34:03        0 s monitor: initialized (fd=6, port=988)
    2012/06/13 19:34:03        0 s Starting listener 0
    2012/06/13 19:34:03        0 s camd33: disabled
    2012/06/13 19:34:03        0 s Starting listener 0
    2012/06/13 19:34:03        0 s camd35: disabled
    2012/06/13 19:34:03        0 s Starting listener 0
    2012/06/13 19:34:03        0 s cs378x: disabled
    2012/06/13 19:34:03        0 s Starting listener 0
    2012/06/13 19:34:03        0 s newcamd: initialized (fd=7, port=14000, crypted)
    2012/06/13 19:34:03        0 s -> CAID: 1838 PROVID: 000000
    2012/06/13 19:34:03        0 s Starting listener 0
    2012/06/13 19:34:03        0 s pandora: disabled
    2012/06/13 19:34:03        0 s Starting listener 0
    2012/06/13 19:34:03        0 s csp: disabled
    2012/06/13 19:34:03        0 s Starting listener 0
    2012/06/13 19:34:03        0 s radegast: disabled
    2012/06/13 19:34:03        0 s starting thread http
    2012/06/13 19:34:03        0 s http thread started
    2012/06/13 19:34:03        0 s starting thread reader check
    2012/06/13 19:34:03        0 s reader check thread started
    2012/06/13 19:34:03        0 s starting thread check
    2012/06/13 19:34:04        0 s check thread started
    2012/06/13 19:34:04        0 s creating thread for device /dev/ttyUSB0
    2012/06/13 19:34:04   5D06C8 h HTTP Server listening on port 459
    2012/06/13 19:34:05        0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2012/06/13 19:34:05        0 s waiting for local card init
    2012/06/13 19:34:09   5CEED0 r reader um02 initialized (device=/dev/ttyUSB0, detect=cd, mhz=368, cardmhz=368)
    2012/06/13 19:34:10   5CEED0 r um02 card detected
    2012/06/13 19:34:19   5CEED0 r ATR: xxxxxx
    2012/06/13 19:34:21   5CEED0 r Maximum frequency for this card is formally 5 Mhz, clocking it to 3.68 Mhz
    2012/06/13 19:34:24   5CEED0 r detect native nagra card
    2012/06/13 19:34:32   5CEED0 r card system not supported
    2012/06/13 19:34:32   5CEED0 r Normal mode failed, reverting to Deprecated Mode
    2012/06/13 19:34:40   5CEED0 r ATR: xxxxxxxx
    2012/06/13 19:34:42   5CEED0 r Maximum frequency for this card is formally 5 Mhz, clocking it to 3.68 Mhz
    2012/06/13 19:34:44   5CEED0 r detect native nagra card
    2012/06/13 19:34:53   5CEED0 r card system not supported
    2012/06/13 19:34:53   5CEED0 r card initializing error
    2012/06/13 19:34:54        0 s init for all local cards done
    2012/06/13 19:34:54        0 s anti cascading disabled
    2012/06/13 19:34:55   6CD670 c client connected to 14000 port
    2012/06/13 19:34:55   6CEE68 c client connected to 14000 port
    2012/06/13 19:34:55   6D0660 c client connected to 14000 port
    2012/06/13 19:34:55   6CEE68 c anonymous disconnected  from 127.0.0.1
    2012/06/13 19:34:55   6CEE68 c thread     3C0D ended!
    2012/06/13 19:34:55   6CD670 c anonymous disconnected  from 127.0.0.1
    2012/06/13 19:34:55   6CD670 c thread     380C ended!
    2012/06/13 19:35:26   6D0660 c encrypted newcamd:14000-client 127.0.0.1 granted (dm8000, au=on (1 reader))
    2012/06/13 19:35:26   6D0660 c user dm8000 authenticated successfully (CCcam)
    2012/06/13 19:35:26   6D0660 c AU disabled for user dm8000
    OSCAM.CONFIG
    Code:
    [global]
    logfile = /var/media/ftp/uStor01/logs/OScam.log
    disablelog = 0
    disableuserfile = 0
    usrfileflag = 0
    clienttimeout = 5000
    fallbacktimeout = 2500
    clientmaxidle = 120
    cachedelay = 120
    bindwait = 120
    netprio = 0
    clientdyndns = 0
    resolvedelay = 30
    unlockparental = 0
    nice = -1
    serialreadertimeout = 1500
    maxlogsize = 10
    waitforcards = 1
    preferlocalcards = 1
    saveinithistory = 1
    readerrestartseconds = 5
    lb_mode = 0
    lb_save = 0
    lb_nbest_readers = 1
    lb_nfb_readers = 1
    lb_min_ecmcount = 5
    lb_max_ecmcount = 500
    lb_reopen_seconds = 900
    resolvegethostbyname = 0
    
    [monitor]
    port = 988
    #nocrypt = 127.0.0.1,10.10.10.1-10.10.10.255
    aulow = 1
    hideclient_to = 5
    monlevel = 1
    appendchaninfo = 0
    
    [newcamd]
    key = 0102030405060708091011121314
    port = 14000@1838:000000
    keepalive = 1
    mgclient = 0
    
    #[dvbapi]
    #enabled = 1
    #au = 1
    #boxtype = dbox2
    #user = tuner
    #pmt_mode = 1
    #priority = 1838
    #ignore = 1722,1801,1831,1835
    
    [webif]
    httpport                      = xxxxx
    httpuser                      = xxxxx
    httppwd                       = xxxxx
    httpcss                       = /var/media/ftp/uStor01//cs/oscam//maerklin_Style_mit_Logo.css
    httprefresh                   = 10
    httpallowed                   = 127.0.0.1,192.168.0.0-192.168.255.255
    httphideidleclients           = 0
    httpreadonly                  = 0
    httpsavefullcfg               = 0
    
    
    OSCAM.SERVER
    Code:
    [reader]
    label = UM02
    protocol = mouse
    device = /dev/ttyUSB0
    Fallback = 0
    group = 1
    emmcache = 1,3,2
    Detect = CD
    caid = 1838
    rsakey = da ist der richtige drin!
    boxkey = da auch!
    mhz = 368
    cardmhz = 368
    
    
    OSCAM.USER
    Code:
    [account]
    user = dm8000
    pwd = dm8000
    group = 1
    monlevel = 1
    au = UM02
    caid = 1838
    
    

    CCCAM.CFG
    Code:
    N: 127.0.0.1 14000 dm8000 dm8000 01 02 03 04 05 06 07 08 09 10 11 12 13 14
    
    F: xxxx  xxxx 0 1 1 { 0:0:1 }
    
    SERVER LISTEN PORT : 32539
    
    SOFTKEY FILE : /var/media/ftp/uStor01/cs/cccam/SoftCam.Key
    AUTOROLL FILE : /var/media/ftp/uStor01/cs/cccam/AutoRoll.Key
    STATIC CW FILE : /var/media/ftp/uStor01/cs/cccam/constant.cw
    CAID PRIO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.prio
    PROVIDERINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.providers
    CHANNELINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.channelinfo
    LOG WARNINGS : /var/media/ftp/uStor01/cs/cccam/warnings.txt
    CCCAM Log : /var/media/ftp/uStor01/cs/cccam/cccamlog.txt
    
    WEBINFO USERNAME : xxxx
    WEBINFO PASSWORD : xxxx
    
    WEBINFO LISTEN PORT : 16000
    MINIMUM DOWNHOPS: 1
    
    ALLOW WEBINFO: yes
    DEBUG: yes 
    SHOW TIMING: yes
    DISABLE EMM : no
    EXTRA EMM LEVEL : yes
    EMM THREADS : 3
    
    
    SMARTREADER CONFIG

    Code:
    [B]SMARTREADER+ VERSION V1.4[/B]
    
         SMARTREADER+ an [B]BUS=001 DEV=004[/B] gefunden
        Der READER mit der S/N [B]200 [/B]wurde an [B]/dev/ttyUSB0[/B] eingebunden.
        HERSTELLER: [B]Future TechnologyDevices International, Ltd[/B]
        LABEL:[B] UM02[/B]
    MODE: [B]AUTOSWITCH[/B]
    KERNEL: [B]DREAMBOX[/B]
        T-MODE: [B]1[/B]
        EGT-MODE: [B]0[/B]
    
    
    An was kann das liegen????
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kermit
    Offline

    Kermit Guest

    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    Hi,

    um ehrlich zu sein ich sehe keinen Fehler, was deine UM02 angeht. Hast du mal eine andere OScam Version probiert?

    Grüße

    Kermit
     
    #2
  4. loleke
    Offline

    loleke Freak

    Registriert:
    1. Februar 2009
    Beiträge:
    213
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    ja, habe sogar ein komplett neues freetz drauf gezogen!
    habe auf meiner anderen CS Freetzbox freetz-devel-8454MFreetz mit OSCAM 0.99.4svn build #2330 drauf und habe es damit auch getestet! die selben fehler!!! :(

    - - - Aktualisiert - - -

    könnte der fehler sein das die karte nicht aktiviert worden ist???

    Sie ist vom freund, er meinte er hat damit schon über die UM-Box TV geschaut!!!
     
    #3
  5. Kermit
    Offline

    Kermit Guest

    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    Hi,

    also OScam Version 2330 ist schon sehr alt und ich kann nicht sagen, was sich seit dem alles geändert hat. D.h. da kann sich auch einiges an der Schreibweise der Paramter geändert haben. Diese Version kann also nicht unbedingt als Vergleich herangezogen werden.

    Eine fehlende Aktivierung kann vieles erklären. Da ich diese Karte aber nicht habe fehlen mir die Vergleichsmöglichkeiten.
    Evtl ist sie auch nicht mehr aktuell, sprich sie hat keine Updates erhalten.

    Grüße

    Kermit
     
    #4
  6. loleke
    Offline

    loleke Freak

    Registriert:
    1. Februar 2009
    Beiträge:
    213
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    wie bekomme ich das am besten heraus???
     
    #5
  7. Kermit
    Offline

    Kermit Guest

    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    Hi,

    wenn du einen Linux Receiver zur Verfügung hast würde ich die Karte dort mal mit scam ausprobieren.

    Grüße

    Kermit
     
    #6
  8. loleke
    Offline

    loleke Freak

    Registriert:
    1. Februar 2009
    Beiträge:
    213
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    ja den habe ich, aber leider kein UM Kabelanschluss :(! Der befindet sich knapp 600km weiter :)
     
    #7
  9. Kermit
    Offline

    Kermit Guest

    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    Dann kann ich leider nicht weiter helfen.
    Um alle Fehlerquellen ausschließen zu können sollte man schon die Karte entsprechend mal testen können. Wenn sie der Fehler ist können wir uns einen Wolf suchen und werden nie fündig werden.

    Grüße

    Kermit
     
    #8
  10. loleke
    Offline

    loleke Freak

    Registriert:
    1. Februar 2009
    Beiträge:
    213
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    ok,ich werde es testen und dann wieder berichten!!!
    danke erstmal!!!
     
    #9
  11. rolu2
    Online

    rolu2 Moderator Digital Eliteboard Team

    Registriert:
    16. November 2009
    Beiträge:
    6.308
    Zustimmungen:
    3.903
    Punkte für Erfolge:
    113
    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    auch wenn sie nicht aktiviert ist, wird sie von oscam eingelesen

    Änder mal die oscam.server ab
    [reader]
    label = UM02
    protocol = mouse
    device = /dev/ttyUSB0
    Fallback = 0
    group = 1
    emmcache = 1,2,2
    Detect = CD
    caid = 1838
    rsakey = da ist der richtige drin!
    boxkey = da auch!
    mhz = 357
    cardmhz = 357
    ecmwhitelist = 1838:92
    ident = 1838:000000;000401;001103
     
    #10
  12. loleke
    Offline

    loleke Freak

    Registriert:
    1. Februar 2009
    Beiträge:
    213
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    Hallo!!!

    also habe die karte mal in der dreambox mit oscam getestet!
    da wird sie mit den gleichen einstellungen erkannt!!!

    2012/06/14 19:27:13 0 s can't open cacheex-matcher file /var/tuxbox/config/oscam.cacheex
    2012/06/14 19:27:13 0 s Starting listener 0
    2012/06/14 19:27:13 0 s monitor: initialized (fd=6, port=988)
    2012/06/14 19:27:13 0 s Starting listener 0
    2012/06/14 19:27:13 0 s camd35: disabled
    2012/06/14 19:27:13 0 s Starting listener 0
    2012/06/14 19:27:13 0 s cs378x: disabled
    2012/06/14 19:27:13 0 s Starting listener 0
    2012/06/14 19:27:13 0 s newcamd: initialized (fd=7, port=14000, crypted)
    2012/06/14 19:27:13 0 s -> CAID: 1838 PROVID: 000000
    2012/06/14 19:27:13 0 s Starting listener 0
    2012/06/14 19:27:13 0 s pandora: disabled
    2012/06/14 19:27:13 0 s Starting listener 0
    2012/06/14 19:27:13 0 s csp: disabled
    2012/06/14 19:27:13 0 s Starting listener 0
    2012/06/14 19:27:13 0 s radegast: disabled
    2012/06/14 19:27:13 0 s starting thread http
    2012/06/14 19:27:13 0 s http thread started
    2012/06/14 19:27:13 0 s starting thread reader check
    2012/06/14 19:27:13 0 s reader check thread started
    2012/06/14 19:27:13 0 s starting thread check
    2012/06/14 19:27:13 0 s check thread started
    2012/06/14 19:27:13 0 s creating thread for device /dev/sci0
    2012/06/14 19:27:13 0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2012/06/14 19:27:13 0 s waiting for local card init
    2012/06/14 19:27:13 580498 h HTTP Server listening on port 444
    2012/06/14 19:27:13 57EC48 r reader um02 initialized (device=/dev/sci0, detect=cd, mhz=357, cardmhz=357)
    2012/06/14 19:27:14 57EC48 r um02 card detected
    2012/06/14 19:27:16 57EC48 r ATR: xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
    2012/06/14 19:27:17 57EC48 r Maximum frequency for this card is formally 5 Mhz, clocking it to 5.00 Mhz
    2012/06/14 19:27:18 57EC48 r detect native nagra card
    2012/06/14 19:27:18 57EC48 r [nagra-reader] type: NAGRA, caid: 1838, IRD ID: FF FF FF FF
    2012/06/14 19:27:18 57EC48 r [nagra-reader] ProviderID: 00 00 04 01
    2012/06/14 19:27:18 57EC48 r [nagra-reader] active to: 2012/08/17 12:59
    2012/06/14 19:27:18 57EC48 r -----------------------------------------
    2012/06/14 19:27:18 57EC48 r |id |tier |valid from |valid to |
    2012/06/14 19:27:18 57EC48 r +----+--------+------------+------------+
    2012/06/14 19:27:18 57EC48 r |1103|D4C6 |2010/11/26 |2011/03/31 |
    2012/06/14 19:27:18 57EC48 r |1103|3189 |2010/11/26 |2011/03/31 |
    2012/06/14 19:27:18 57EC48 r |1103|3188 |2010/11/26 |2011/03/31 |
    2012/06/14 19:27:18 57EC48 r |1103|318B |2010/11/26 |2011/03/31 |
    2012/06/14 19:27:18 57EC48 r |1103|D4A7 |2011/05/27 |2012/08/17 |
    2012/06/14 19:27:18 57EC48 r |1103|318A |2010/11/26 |2011/03/31 |
    2012/06/14 19:27:19 57EC48 r -----------------------------------------
    2012/06/14 19:27:19 57EC48 r WARNING: For NAGRA2 cards you will have to set 'cardmhz = 368' in oscam.server
    2012/06/14 19:27:19 57EC48 r found cardsystem nagra
    2012/06/14 19:27:19 57EC48 r ROM: xxxxxxxxxx
    2012/06/14 19:27:19 57EC48 r REV: xxxxxxxxxx
    2012/06/14 19:27:19 57EC48 r SER: xxxxxxxxxxx
    2012/06/14 19:27:19 57EC48 r CAID: 1838
    2012/06/14 19:27:19 57EC48 r Prv.ID: 00 00 04 01 (sysid)
    2012/06/14 19:27:19 57EC48 r Prv.ID: 00 00 00 00
    2012/06/14 19:27:19 57EC48 r Prv.ID: 00 00 11 03
    2012/06/14 19:27:19 57EC48 r [nagra-reader] ready for requests
    2012/06/14 19:27:20 0 s init for all local cards done
    2012/06/14 19:27:20 0 s anti cascading disabled
     
    Zuletzt von einem Moderator bearbeitet: 15. Juni 2012
    #11
  13. rolu2
    Online

    rolu2 Moderator Digital Eliteboard Team

    Registriert:
    16. November 2009
    Beiträge:
    6.308
    Zustimmungen:
    3.903
    Punkte für Erfolge:
    113
    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    Hast du den im Freetzmenu für die oscam den 'Hackn bei ftdi_sio aktivieren drin?
     
    #12
  14. loleke
    Offline

    loleke Freak

    Registriert:
    1. Februar 2009
    Beiträge:
    213
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    So sieht es bei mir aus!!!!
     
    #13
  15. aragorn
    Offline

    aragorn Guest

    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    auch mal das [cccam] protokoll anstatt [newcamd] probieren oder rsa/boxkey weg lassen.
    oder die caid vorgaben ebenfals sowohl beim reader als auch beim account weg lassen. der reader findet selber herraus welche caid die karte bereitstellt. ident und cardmhz sowie mhz kannst du eigentlich auch erst noch weg lassen.
    krieg die karte überhaupt erst mal zum funktionieren dann kannst du dich immer noch ans finetuning machen..
    Code:
    [reader]
    label = UM02
    protocol = mouse
    device = /dev/ttyUSB0
    group = 1
    emmcache = 1,3,2
    Detect = CD
    
    is der smargo von agolis oder maxdigital?
     
    #14
  16. loleke
    Offline

    loleke Freak

    Registriert:
    1. Februar 2009
    Beiträge:
    213
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Ich gebe es langsam auf!!! UM02 Karte geht nicht!

    Habe es jetzt mit einer aktuellen Version von OSCAM versucht!

    2012/06/16 13:48:38 400 s >> OSCam << cardserver started, version 1.10rc-svn, build #6089 (mips-pc-linux)
    2012/06/16 13:48:38 400 s version=1.10rc-svn, build #6089, system=mips-pc-linux, nice=-1
    2012/06/16 13:48:38 400 s client max. idle=120 sec, debug level=0
    2012/06/16 13:48:38 400 s max. logsize=10 Kb, loghistorysize=4096 bytes
    2012/06/16 13:48:38 400 s client timeout=5000 ms, fallback timeout=2500 ms, cache delay=120 ms
    2012/06/16 13:48:39 400 s services reloaded: 0 services freed, 4 services loaded, rejected 0
    2012/06/16 13:48:39 400 s userdb reloaded: 1 accounts loaded, 0 expired, 0 disabled
    2012/06/16 13:48:39 400 s signal handling initialized (type=sysv)
    2012/06/16 13:48:42 400 s 11590 service-id's loaded in 2491ms
    2012/06/16 13:48:42 400 s WARNING: You risk high CPU load and high ECM times with more than 2000 service-id´s!
    2012/06/16 13:48:42 400 s HINT: --> use optimized lists from

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    2012/06/16 13:48:42 400 s 116 tier-id's loaded
    2012/06/16 13:48:42 400 s 3 provid's loaded
    2012/06/16 13:48:42 400 s 22 lengths for caid guessing loaded
    2012/06/16 13:48:42 400 s monitor: initialized (fd=8, port=988)
    2012/06/16 13:48:42 400 s camd33: disabled
    2012/06/16 13:48:42 400 s camd35: disabled
    2012/06/16 13:48:42 400 s cs378x: disabled
    2012/06/16 13:48:42 400 s newcamd: initialized (fd=9, port=14000, crypted)
    2012/06/16 13:48:42 400 s CAID: 1838
    2012/06/16 13:48:42 400 s provid #0: 000000
    2012/06/16 13:48:42 400 s radegast: disabled
    2012/06/16 13:48:42 400 s http thread started
    2012/06/16 13:48:42 400 s creating thread for device /dev/ttyUSB0
    2012/06/16 13:48:42 400 s loadbalancer: can't read from file /tmp/.oscam/stat
    2012/06/16 13:48:42 400 s waiting for local card init
    2012/06/16 13:48:42 803 h HTTP Server listening on port 459
    2012/06/16 13:48:42 C04 r reader thread started (thread= C04, label=um02, device=/dev/ttyUSB0, detect=cd, mhz=368, cardmhz=368)
    2012/06/16 13:48:45 C04 r um02 card detected
    2012/06/16 13:48:53 C04 r ATR: xxxxxxxx
    2012/06/16 13:48:55 C04 r Maximum frequency for this card is formally 5 Mhz, clocking it to 3.68 Mhz
    2012/06/16 13:48:58 C04 r detect native nagra card
    2012/06/16 13:49:12 C04 r card system not supported
    2012/06/16 13:49:13 C04 r Normal mode failed, reverting to Deprecated Mode
    2012/06/16 13:49:20 C04 r ATR: xxxxxxxx
    2012/06/16 13:49:21 C04 r Maximum frequency for this card is formally 5 Mhz, clocking it to 3.68 Mhz
    2012/06/16 13:49:25 C04 r detect native nagra card
    2012/06/16 13:49:38 C04 r card system not supported
    2012/06/16 13:49:38 C04 r card initializing error
    2012/06/16 13:49:38 400 s init for all local cards done
    2012/06/16 13:49:38 400 s anti cascading disabled
    2012/06/16 13:49:46 1005 c client connected to 14000 port
    2012/06/16 13:49:50 1005 c encrypted newcamd:14000-client 127.0.0.1 granted (dm8000, au=on (1 reader))
    2012/06/16 13:49:51 1005 c user dm8000 authenticated successfully (CCcam)
    2012/06/16 13:49:51 1005 c AU disabled for user dm8000

    - - - Aktualisiert - - -

    könnte es sein, das es am smargoreader liegt???

    - - - Aktualisiert - - -

    also an der firmware???
    Habe 1.3, 1.4 und 1.5 versucht
     
    Zuletzt von einem Moderator bearbeitet: 16. Juni 2012
    #15

Diese Seite empfehlen