1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

I12 mit Hd läuft um02 fehlt aber noch

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Scooter3, 29. Mai 2011.

  1. Scooter3
    Offline

    Scooter3 Ist gelegentlich hier

    Registriert:
    2. September 2009
    Beiträge:
    58
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo

    Habe es endlich hinbekommen , dass meine I12 Karte normal S*y + Sport Hd1 unter cccam 2.14 / Oscam in einer dm800se Kabel läuft . Jetzt möchte ich im 2 Kartenschacht noch meine Um02 einbinden .

    Ich komme so weit , dass beide Karten von Oscam erkannt werden aber bekomme bei sat1 Pro7 usw kein Bild . Irgendwie connect die Um02 nicht zu Cccam . Die I12 connect

    Hier mal meine einstellungen

    Das die Verbindung von der UM02 nach cccam bei den einstellungen fehlt ist mir klar .
    Habe meine Versuche extra weggelassen.
    In reader-1 ist die Um02 und wird im Webinterface mit Cardok angezeigt genauso wie die I12

    Wäre sehr dankbar wenn ihr mir helfen würdet .
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. giftstaub
    Offline

    giftstaub VIP

    Registriert:
    28. Januar 2010
    Beiträge:
    1.699
    Zustimmungen:
    1.656
    Punkte für Erfolge:
    113
    Ort:
    Ruhrpott
    AW: I12 mit Hd läuft um02 fehlt aber noch

    Hallo Scooter3,

    Ich gehe mal davon aus das du TV Digital Basic hast?

    Es fehlt dir ein neuer Newcamd Port, der sieht so aus.

    In der OScam.config dvbapi noch die Prio Hinzufügen:

    Der UM02 Reader sieht so aus:

    Die Oscam.services sehen so aus:

    Neuer User Anlegen:

    [account]
    User = user3
    Pwd = pass3
    services = um_basic
    AU = 1
    Group = 2
    caid = 1838
    ident = 1838:000000

    monlevel = 4

    Nun noch eine neue N Line und Fertig ist die Sache :emoticon-0108-speec

    N: 127.0.0.1 35000 user3 pass3 01 02 03 04 05 06 07 08 09 10 11 12 13 14

    gruß
    giffti
     
    #2
    Scooter3 gefällt das.
  4. Scooter3
    Offline

    Scooter3 Ist gelegentlich hier

    Registriert:
    2. September 2009
    Beiträge:
    58
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: I12 mit Hd läuft um02 fehlt aber noch

    :DDD genau die einstellungen habe ich gerbraucht .

    Vielen vielen dank .
     
    #3

Diese Seite empfehlen