1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

huawei e1550

Dieses Thema im Forum "Allgemeiner Talk und Tarifberatung/Empfehlung" wurde erstellt von Froid2200, 6. Juni 2010.

  1. Froid2200
    Offline

    Froid2200 Newbie

    Registriert:
    6. Juni 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hy

    ich hab da ein großes problem mit meinem neuen 3data huawei e1550 der auf meinem rechner einfach nicht funktioniert .....

    erst mal zur info wie´s bei mir so aussieht : intel core i5 750 auf einem asus p7p55d mit 8gbit kingston ram mit einer ATI 5770 , 1 dvd benner und einem dvd laufwerk... der pc is 4 monate alt.... naja und alles usammen leuft unter win7 home 64bit ....

    so jezt zum modem : huawei e1550 von 3data mit der ( auf dem usb-modem vorhandenen ) software von 3 : 3datamanager version: 2.2

    so nun das GROßE poblem ...
    ich hab den stick schon auf die verschiedensten arten und weißen instaliert und die gerätetreiber und die 3data software mehrmals in.- und deinstaliert ... ich hab auch schon mit 6 verschiedenen 3 sevies mitarbeitern telefoniert ( wo mich jeder auf andere fehler verwießen hat ) und nichts hat mir weitergeholfen ...

    das problem ist ,wie ich denke, dass mein rechner bzw das 3datamanager programm den stick nicht als modem erkennt denn wenn ich die softwae und die treiber richtig instaliert habe ( und dan neugestartet und den stick nach dem hochfahren wieder angestckt hab ) das 3data programm aufgeht ( alles normal ) aber es dann bei der initialisierung kein modem findet und mir erklärt das ich das modem nochmal ab und wieder anstcken soll .. was aber auc nicht geht .

    ich habs auch schon mit verschiedenen varianten im kompatibielitäts modus versucht ( also 3datamanager im k.modus ausführen oder das ganze packet im k.modus instaliert ...) nichts funktioniert..

    hab auch ( danke an den servis mitarbeiter ) meinen rechner neu aufgesetzt...

    bin über jede info dakbar

    grüße stefan aka froid
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. phantom
    Offline

    phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.636
    Zustimmungen:
    17.914
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: huawei e1550

    Ich selbst habe den huawai 4 und keine Probleme unter Win7 64bit. Dzu läuft der T-Mobile Internet Manager und es gibt keine Probleme.

    Mache aber mal folgendes. Installiere das ganze einmal auf ein Vista Rechner. Wenn das ganze dann läuft, so schau mal ob es ein Update für den Stick gibt. Meiner lief anfangs auch nicht unter Win7 korrekt und nach dem FW Upgrade gab es keine Probleme mehr.
     
    #2
  4. bella_b33
    Offline

    bella_b33 Newbie

    Registriert:
    7. Juni 2010
    Beiträge:
    14
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Beruf:
    Site-Manager
    Ort:
    Russland, Republik Mordowien
    AW: huawei e1550

    Auch bei uns....an 2 Laptops(Win 7 64bit pro und Win7 32bit Starter) sowie am Billig UMTS-Router (Edimax) läuft der Stick prima!
     
    #3

Diese Seite empfehlen