1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

hotbird-problem

Dieses Thema im Forum "Antene" wurde erstellt von Triple-X, 14. Februar 2011.

  1. Triple-X
    Offline

    Triple-X Ist oft hier

    Registriert:
    2. Januar 2009
    Beiträge:
    163
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Pozdrav,
    imam problem u vezi signala za satelit hotbird.
    Presao sam sa motora na diseq-schalter prije jedno pola godine.
    Bilo je gotov sve uredu. Imao sam slike na 13°,16°,19,2° samo sto sam
    na 13° imao malo slabiji signal, jer nemam one alps-lnb nego one malo sire pa
    nisam mogao tu da nastelujem signal. Evo par dana ili nemam nikakav signal,
    ili mi se desi da svi kanali na horizontali imaju signal ili samo na vertikali.
    Signal mi je uvijek 7 db. Promjenio sam diseq-Schalter (imao sam spaun) i kabal od lnb do diseq. Ali nista se desava. Astra i Eutelsat 16° rade ko suza.
    Ima li neko savjet za mene kako bi mogao rijesiti taj problem. Hvala unaprijed.

    Triple-X
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dream600
    Offline

    dream600 Ist gelegentlich hier

    Registriert:
    5. April 2009
    Beiträge:
    66
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    nesto slicno mi se desavalo na eutelst-u(jedan dan ima drugi ne ili pola eutelsata ide) pa sam sve izbrisao na eutelsat i ponovo pretrazio i od tad nemam problem.
     
    #2
  4. murati
    Offline

    murati Super-Moderator Digital Eliteboard Team

    Registriert:
    27. März 2008
    Beiträge:
    7.708
    Zustimmungen:
    4.372
    Punkte für Erfolge:
    113
    Beruf:
    Reitten
    Ort:
    Digital-Eliteboard
    AW: hotbird-problem

    zamjeni LNB onda bi trebalo da ide sve kako treba..

    PS: prebaceno u odrezdeni pod Forum...
     
    #3
    Triple-X und sbanane gefällt das.

Diese Seite empfehlen