1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Homesharing Dreambox 800 SE auf Dreambox 500 gehnt nicht

Dieses Thema im Forum "CS Scam" wurde erstellt von Mr.Mijagi, 11. April 2012.

  1. Mr.Mijagi
    Offline

    Mr.Mijagi Ist oft hier

    Registriert:
    12. Februar 2011
    Beiträge:
    164
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    hallo,

    ich habe eine Dreambox 800 Se als Server. 2 Dreambox 800 Se sowie eine Dreambox 500c als Clienten. Die Dreambox 800 sharen ohne Weiteres. Nur die 500er wird nicht hell.

    auf der 500er ist Gemini 4.70 DM500 Maxvar. Auf der 800er newenigma2.

    habe diverse scam Versionen schon ausprobiert. Auch 3.47.

    das ist meine Config:

    ### scam host
    /net/ecm_server/foobar/port=4321
    /net/ecm_server/foobar/pass=xxxxxx
    /net/ecm_server/foobar1/port=4322
    /net/ecm_server/foobar1/pass=yyyyyy
    /net/ecm_server/foobar2/port=4323
    /net/ecm_server/foobar2/pass=zzzzzz


    ### scam client
    /net/ecm_client/foobar/host=192.168.0.6
    /net/ecm_client/foobar/port=4321
    /net/ecm_client/foobar/pass=xxxxxx


    ### scam client
    /net/ecm_client/foobar1/host=192.168.0.6
    /net/ecm_client/foobar1/port=4322
    /net/ecm_client/foobar1/pass=yyyyyy

    ### scam client
    /net/ecm_client/foobar2/host=192.168.0.106
    /net/ecm_client/foobar2/port=4323
    /net/ecm_client/foobar2/pass=zzzzzz

    Kann ich testen wieso keine Verbindung zu Stande kommt? Anhand von Tel- Net-Befehlen?
    Im Softcam Menü der 500 steht zwar foobar1, aber disconnected.


    woran kann es liegen?

    bitte um Hilfe.
    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.483
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    Vielleicht sollten alle die selbe Server IP nutzen. Ich vermute mal, der Client mit der 192.168.0.106 bekommt keine Verbindung. Die anderen mit der .6 am Ende schon?

    Hier noch mal eine funktionierende, häufig benutzte Config:

     
    #2
  4. Mr.Mijagi
    Offline

    Mr.Mijagi Ist oft hier

    Registriert:
    12. Februar 2011
    Beiträge:
    164
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    ich blödmann....ip adresse falsch.. ;-)
    nicht mein TAG..
    thx
     
    #3

Diese Seite empfehlen