1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Hohe ECM Zeiten

Dieses Thema im Forum "CS CCcam" wurde erstellt von spooki01, 13. Mai 2013.

  1. spooki01
    Offline

    spooki01 Newbie

    Registriert:
    24. April 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo ich hab nun nach langem hin und her endlich meinen eigenen sehr kleinen cardserver im gange ich nutz ein Fritzbox 7170 und einen smartreader mit der Firmware 1.4
    als Clienten hab ich zur Zeit nur eine VU+ Solo. Es läuft auch der CCCam server auf der Fritzbox allerdings hab ich sehr schlechte ECM zeiten (über 3s) somit ruckelt das bild auf der VU+. Was kann ich tun und welche infos braucht ihr noch?

    F: maxx xxxx 1 0 0 { 0:0:1 }

    SERVER LISTEN PORT : 12000

    ALLOW WEBINFO: yes
    SHOW EXTENEDED CLIENT INFO : yes
    WEBINFO LISTEN PORT : 16001
    WEBINFO USERNAME : name
    WEBINFO PASSWORD : pass
    #ALLOW TELNETINFO: yes
    #TELNETINFO LISTEN PORT : 16000
    #TELNETINFO USERNAME : cccam
    #TELNETINFO PASSWORD : cccam

    # MINIMUM DOWNHOPS: 1

    # SOFTKEY FILE : /var/etc/cccam/SoftCam.Key
    # AUTOROLL FILE : var/etc/cccam/AutoRoll.Key
    # STATIC CW FILE : /var/etc/cccam/constant.cw
    CAID PRIO FILE : /var/etc/cccam/CCcam.prio
    PROVIDERINFO FILE : /var/etc/cccam/CCcam.providers
    CHANNELINFO FILE : /var/etc/cccam/CCcam.channelinfo
    LOG WARNINGS : /var/media/ftp/uStor01/cs/cccam/warnings.txt
    cccam Log : /var/media/ftp/uStor01/logs/CCcam.log

    SERIAL READER : /dev/ttyUSB0 SKY
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 6500000

    # EMM Blocker : no
    # DISABLE EMM : yes
    # EXTRA EMM LEVEL : yes
    # SHOW TIMING : yes
    # DEBUG : yes


    AUF DER BOX

    C: 192.168.178.2 12000 marxx xxxxxx
    würd mich über eure hilfe echt freuen
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. lullu08
    Offline

    lullu08 Elite Lord

    Registriert:
    31. Mai 2010
    Beiträge:
    4.353
    Zustimmungen:
    1.283
    Punkte für Erfolge:
    113
    AW: Hohe ECM Zeiten

    Änder mal Reader um in

    Code:
    SERIAL READER : /dev/ttyUSB0 smartreader+
     SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 9610002
     
    Zuletzt bearbeitet: 13. Mai 2013
    #2
  4. spooki01
    Offline

    spooki01 Newbie

    Registriert:
    24. April 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hohe ECM Zeiten

    danach wird die Karte nicht mehr erkannt ist eine SKY V13 karte
     
    #3
  5. Satpal
    Offline

    Satpal Meister

    Registriert:
    8. Januar 2012
    Beiträge:
    762
    Zustimmungen:
    235
    Punkte für Erfolge:
    43
    AW: Hohe ECM Zeiten

    "smartreader+" ist ja keine so schlechte Idee, aber "tyUSB0" wird nichts werden. Das war schon ok mit "ttyUSB0".
    Wobei für die V13 wohl eher Oscam als Kartenleser geeignet ist.
     
    #4
  6. spooki01
    Offline

    spooki01 Newbie

    Registriert:
    24. April 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hohe ECM Zeiten

    also mit 700000 läuft es jetzt richtig klasse
     
    #5
  7. lullu08
    Offline

    lullu08 Elite Lord

    Registriert:
    31. Mai 2010
    Beiträge:
    4.353
    Zustimmungen:
    1.283
    Punkte für Erfolge:
    113
    AW: Hohe ECM Zeiten

    sorry, hatte das t vergessen mit rein zu kopieren. (Bei mir ist immer alles fest verlinkt)

    V13 Karte dann die Frequenz 6860002 passend zum Quarz des Smargos
    smartreader+ war wichtig damit der richtige Treiber benutzt wird.
     
    #6

Diese Seite empfehlen