1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hohe BER auf einem Transponder

Dieses Thema im Forum "Dreambox 600" wurde erstellt von six3323, 31. März 2009.

  1. six3323
    Offline

    six3323 Hacker

    Registriert:
    27. Januar 2009
    Beiträge:
    468
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    Ort:
    zu Hause
    Hi zusammen,

    ich bin etwas ratlos. Ich habe die Dreambox 600 PVR 160 GB HD mit Gemini 4.60 und CCCam 2.0.11 im bayrischen Kabelnetz.

    Auf dem Transponder von ARD, Bayern etc. habe ich relativ starke Empfangsprobleme in Form von Pixelbildung.

    Laut Dreambox Streaminformation sehen die Werte auf diesem Transponder wie folgt aus:

    Frequenz: 00113 MHz
    Modulation: 64-QAM
    Symbolrate: 06900 Ksynb/s
    SNR: schwankt zwischen 70 und 98%
    AGC: relativ konstant bei 45%
    BER: schwankt normal zwischen 0 und 60 ... teilweise Werte von über 200.000

    Das der BER so starkt schwank versteh ich nicht wirklich bzw. weiss nicht was ich dagen tun kann. Die imens hohen BER-Werte von teilweise über 200.000 (immer wenn die Pixelfehler auftreten) habe ich nur auf dem Transponder von ARD. Auf allen anderen Transpondern habe ich BER Werte von 0 bis 10. Dort treten auch keinerlei Pobleme auf.

    Das Antennenkabel habe ich bereits gegen ein neues doppelt abgeschirmtes Kabel ausgetauscht.

    Woran kann das liegen? Muss ich evtl. einen Fernsehtechniker kommen lassen der die Hausanlage überprüft? Ich bin kein Profi auf dem Gebiet aber eigentlich kann es dann doch nicht an meiner Dreambox bzw. bei mir in der Wohnung liegen, nachdem alle anderen Transponder problemlos gehen und das Problem nur beim Transponder von ARD besteht.

    Für eure Ratschläge währe ich dankbar.

    Grüße

    six3323
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. six3323
    Offline

    six3323 Hacker

    Registriert:
    27. Januar 2009
    Beiträge:
    468
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    Ort:
    zu Hause
    AW: Hohe BER auf einem Transponder

    Ach ja, meine Antennendose ist wirklisch schon recht alt. Ist so eine die Radio und TV Buchse bietet. Bisher hab ich meinen Radio direkt an die Radiobuchse und den TV an die TV Buche angeschlossen gehabt.

    Nun hab ich testweise einfach mal das Radiokabel aus der Buchse gezogen ... und siehe da ... der gesamte Transponder von ARD fehlt und die Sender dieses Transponders werden nicht mehr gefunden. Alle anderen gehen einwandfrei.

    Das Radiokabel ist aber in keinerlei Verbindung mit dem Receiver ... es geht nur in den Radio.

    Hat da jemand ne Erklärung?

    Grüße

    six3323
     
    #2

Diese Seite empfehlen