1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfeee..

Dieses Thema im Forum "GLJ Neutrino Image" wurde erstellt von King-John, 6. Oktober 2008.

  1. King-John
    Offline

    King-John Newbie

    Registriert:
    6. Oktober 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi Leute,
    bin neu in diesem Business und bräuchte da mal eure Unterstützung, habe mir eine dbox 2 für Sat gekauft, Linux und Debug waren schon drauf. Hatte Prem drauf aber nicht alle Kanäle (Sport.. z.B. nicht). Das Gerät empfängt über Astra und Hotbird, obwohl ich keine Antenne habe die nach Hotbird ausgerichtet ist, so ist es zumindest bei meinem ganz normalem topfiel reciever. So dachte mir, dass ich mal die restlichen Prem. Sender zu, also habe ich den Suchlauf gestartet nicht viel gefunden, aber meine Prem. Sender haben danach nicht mehr funktioniert nur noch schwarzes Bild. Habe jetzt die letzten Tage rummgestöbert woran das liegen kann. ob ich da jetzt wieder etwas umstellen muss und so weiter. Ich hoffe, dass mir hier jemand helfen kann. :39:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. phantom
    Offline

    phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.636
    Zustimmungen:
    17.914
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Hilfeee..

    Deaktiviere mal das DiSEqC bei den Sendesuchlauf Option. Dann achte daraud das er auch Astra 19,2° absuchen tut. Dann sollte es funktionieren.
     
    #2
  4. King-John
    Offline

    King-John Newbie

    Registriert:
    6. Oktober 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Hilfeee..

    So hab ich gemacht funktioniert trotzdem nicht. Ich habe camd 2, camd 3 zeigt er mir als nicht vorhanden ein ist das richtig so, weil ich bei vielen beiträgen nur etwas von camd 3 gelesen habe.
     
    #3
  5. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.427
    Zustimmungen:
    17.051
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: Hilfeee..

    dann hast du die camd3 wohl nicht richtig installiert.
    wenn du mit deiner box ein onlineupdate machen kannst, hole dir mal die camd3 und cccam.
     
    #4

Diese Seite empfehlen