1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Hilfe Upgrade_1.0.7.exe funktioniert nicht (Fehlermeldung) Was tun?

Dieses Thema im Forum "Opticum Receiver allgemein" wurde erstellt von Baloo86, 5. März 2008.

  1. Baloo86
    Offline

    Baloo86 Freak

    Registriert:
    8. Februar 2008
    Beiträge:
    206
    Zustimmungen:
    20
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    Ehrenamtlich (Freifunk)
    Ort:
    Wien
    Hallo ich habe das Problem wenn ich Upgrade_1.0.7.exe öffne,
    dann steht da folgenden:

    Fatal Error: Register file can not be found
    Please contact with developer.


    Was ist da los? Wie kann ich es sonst öffnen.
    Ich bin der Admin von diesem Rechner. Habe erst kürzlich aufgesetzt.
    Windows XP Prof mit SP2.

    Ich bedanke mich jetzt schon für jede Hilfe in vorraus
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bavaro133
    Offline

    bavaro133 Stamm User

    Registriert:
    29. Dezember 2007
    Beiträge:
    1.062
    Zustimmungen:
    14
    Punkte für Erfolge:
    0
    Beruf:
    KOCH
    Ort:
    SPANIEN
    AW: Hilfe Upgrade_1.0.7.exe funktioniert nicht (Fehlermeldung) Was tun?

    versuch mal diese einstweilen...
     
    #2
  4. Tornado
    Offline

    Tornado VIP

    Registriert:
    12. Dezember 2007
    Beiträge:
    866
    Zustimmungen:
    640
    Punkte für Erfolge:
    93
    Ort:
    NDS
    AW: Hilfe Upgrade_1.0.7.exe funktioniert nicht (Fehlermeldung) Was tun?

    Hi,
    du hast dann ja wohl einen Opti der CI Reihe ??

    Dafür gibst in der DB auch ein Sorglospaket mit Anleitung und einer Registrierungsdatei für die Upgrade_1.0.7.
     
    #3

Diese Seite empfehlen