1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk hilfe sender gehen nicht

Dieses Thema im Forum "OScam Archiv" wurde erstellt von FrieSenS@t, 5. Juli 2012.

  1. FrieSenS@t
    Offline

    FrieSenS@t Ist gelegentlich hier

    Registriert:
    22. April 2009
    Beiträge:
    40
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Seit neustem habe ich Probleme mit meiner Oscam. Ich bekomme die immer diese Meldung


    2012/07/05 18:05:02 B763A5A8 c ABCD (09C4&000000/003A/90:4ACE): rejected group (20 ms) - 09C4:003A unknown (no matching reader)


    Es sind aber auch nur ein paar Sender wo diese Meldung kommt, obwohl ich alles sehen müsste.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Narf
    Offline

    Narf Super-Moderator Digital Eliteboard Team

    Registriert:
    29. April 2008
    Beiträge:
    5.864
    Zustimmungen:
    6.562
    Punkte für Erfolge:
    113
    Ort:
    Zwischen München und Hamburg
    AW: hilfe sender gehen nicht

    Hallo FrieSenS@t,
    ganz ehrlich,ohne configs und ohne Log können wir nicht helfen...hat die Karte zum Beispiel updates bekommen?
     
    #2
    T1x gefällt das.
  4. FrieSenS@t
    Offline

    FrieSenS@t Ist gelegentlich hier

    Registriert:
    22. April 2009
    Beiträge:
    40
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: hilfe sender gehen nicht

    [global]
    serverip = 0.0.0.0
    usrfile =
    mailfile =
    logfile = /usr/local/oscam/oscam.log
    cwlogdir =
    emmlogdir =
    disablelog = 1
    disableuserfile = 1
    disablemail = 1
    loghistorysize = 4096
    usrfileflag = 0
    clienttimeout = 10000
    fallbacktimeout = 2000
    clientmaxidle = 120
    failbantime = 5
    failbancount = 0
    cachedelay = 20
    bindwait = 60
    netprio = 1
    sleep = 0
    unlockparental = 1
    nice = -20
    serialreadertimeout = 150
    suppresscmd08 = 0
    maxlogsize = 200
    waitforcards = 1
    waitforcards_extra_delay = 25
    preferlocalcards = 0
    saveinithistory = 1
    readerrestartseconds = 5
    dropdups = 1
    cacheexwaittime = 50
    lb_mode = 1
    lb_save = 100
    lb_nbest_readers = 6
    lb_nfb_readers = 6
    lb_min_ecmcount = 4
    lb_max_ecmcount = 500
    lb_reopen_seconds = 500
    lb_retrylimit = 800
    lb_retrylimits =
    lb_nbest_percaid =
    lb_noproviderforcaid =
    lb_savepath =
    lb_stat_cleanup = 336
    lb_use_locking = 0
    lb_reopen_mode = 1
    lb_max_readers = 6
    lb_auto_betatunnel = 1
    lb_auto_betatunnel_prefer_beta= 25
    resolvegethostbyname = 0


    [monitor]
    port = 988
    serverip = 0.0.0.0
    nocrypt = 192.168.0.0-192.168.255.255
    aulow = 120
    hideclient_to = 15
    monlevel = 4
    appendchaninfo = 1


    [newcamd]
    port = 34000@09C4:000000,1F1F1F
    key = 0102030405060708091011121314
    allowed =
    keepalive = 1
    mgclient = 0


    [cccam]
    port = 12000
    reshare = 2
    ignorereshare = 0
    forward_origin_card = 0
    version = 2.1.4
    updateinterval = 240
    minimizecards = 1
    keepconnected = 0
    stealth = 1
    nodeid = 559AD399103F14DE
    reshare_mode = 1
     
    Zuletzt von einem Moderator bearbeitet: 6. Juli 2012
    #3
  5. Narf
    Offline

    Narf Super-Moderator Digital Eliteboard Team

    Registriert:
    29. April 2008
    Beiträge:
    5.864
    Zustimmungen:
    6.562
    Punkte für Erfolge:
    113
    Ort:
    Zwischen München und Hamburg
    AW: hilfe sender gehen nicht

    Das ist nur die oscam.config,da fehlt noch wie z.b. der oscam.user oscam.server und das Log!
     
    #4
  6. FrieSenS@t
    Offline

    FrieSenS@t Ist gelegentlich hier

    Registriert:
    22. April 2009
    Beiträge:
    40
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: hilfe sender gehen nicht

    [account]
    user = ABCD
    pwd = abcd
    description =
    disabled = 0
    expdate =
    allowedtimeframe =
    group = 1,2,3,4
    hostname =
    uniq = 0
    cacheex = 0
    sleep = 0
    monlevel = 4
    au = sky
    services =
    allowedprotocols =
    caid =
    betatunnel = 1833.0078:1702,1833.006A:1702,1833.006B:1702,1833.006F:1702,1833.0070:1702,1833.0071:1702,1833.0072:1702,1833.0077:1702,1833.0081:1702,1833.0069:1702,1833.0082:1702,1833.0083:1702,1833.0084:1702,1833.007C:1702,1833.0076:1702,1833.0075:1702,1833.006C:1702,1833.0074:1702,1833.6FB8:1702,1833.006E:1702
    ident =
    chid =
    class =
    suppresscmd08 = 1
    cccmaxhops = 4
    cccreshare = 2
    cccignorereshare = -1
    cccstealth = 1
    sleepsend = 0
    failban = 0
    keepalive = 0
    numusers = 0
    penalty = 0

    [reader]
    label = sky
    description =
    enable = 1
    protocol = smartreader
    device = 003:002
    device_out_endpoint = 0x 0
    key =
    password =
    pincode = none
    readnano =
    services =
    resetcycle = 0
    smargopatch = 1
    showcls = 10
    fallback = 1
    cacheex = 0
    logport = 0
    caid =
    boxid = 12345678
    fix9993 = 0
    rsakey =
    ins7e =
    ins7e11 = 11
    force_irdeto = 0
    boxkey =
    atr =
    ecmwhitelist =
    detect = cd
    nagra_read = 0
    mhz = 686
    cardmhz = 368
    ident =
    chid =
    class =
    aeskeys =
    showcls = 10
    group = 1
    emmcache = 1,3,2
    blockemm-unknown = 1
    blockemm-u = 0
    blockemm-s = 0
    blockemm-g = 0
    saveemm-unknown = 0
    saveemm-u = 0
    saveemm-s = 0
    saveemm-g = 0
    blockemm-bylen =
    lb_weight = 250
    savenano =
    blocknano =
    ccchop = 0
    deprecated = 0
    audisabled = 0
    auprovid = 1F1F1F
    ndsversion = 0
    ratelimitecm = 0
    ratelimitseconds = 0
    cooldown = 0,0


    habe kein log
     
    Zuletzt von einem Moderator bearbeitet: 6. Juli 2012
    #5
  7. Kermit
    Online

    Kermit Guest

    AW: hilfe sender gehen nicht

    Hi,

    nachdem ich die fehlenden Spoiler gesetzt habe, hab ich mehrere Minuten überlegen müssen, wo fange ich bei dieser Konfig an. - Wild zusammen kopiert.

    Du kannst kein Logfile haben, da du in der oscam.conf selbiges mit disablelog = 1 deaktiviert hast. Nimm den Eintrag raus oder setze den Wert auf 0 und du hast ein Logfile, hiermit logfile = /usr/local/oscam/oscam.log hast du den Pfad zum Logfile festgelegt.

    Füge in deiner oscam.conf noch folgendes
    [webif]
    httpport = 9980
    httpuser = admin
    httppwd = oscam
    httpallowed = 127.0.0.1,0.0.0.0-255.255.255.255
    ein und du kommst auch auf das WebIf von OScam und kannst von dort aus deine Konfigurationen ändern.

    Frage am Rande, welche Karte von Sky hast du?

    Grüße

    Kermit
     
    #6
  8. Haiza
    Offline

    Haiza Ist oft hier

    Registriert:
    24. Mai 2011
    Beiträge:
    138
    Zustimmungen:
    819
    Punkte für Erfolge:
    93
    AW: hilfe sender gehen nicht

    Lese dir bitte das hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    durch. Dann poste alles noch einmal übersichtlich und komplett hier. Dann können wir mal drüber schauen
     
    #7
  9. maurizius01
    Offline

    maurizius01 Ist oft hier

    Registriert:
    31. Januar 2012
    Beiträge:
    187
    Zustimmungen:
    49
    Punkte für Erfolge:
    28
    AW: hilfe sender gehen nicht

     
    #8
  10. ersin328
    Offline

    ersin328 Board Guru

    Registriert:
    19. Februar 2010
    Beiträge:
    1.324
    Zustimmungen:
    231
    Punkte für Erfolge:
    63
    AW: hilfe sender gehen nicht

    das ist mal ein oscam config :)


    (Spass muss auch sein)
     
    #9

Diese Seite empfehlen