1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe, nix läuft mehr !!!

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von MaxD66, 24. Oktober 2012.

  1. MaxD66
    Offline

    MaxD66 Hacker

    Registriert:
    30. Oktober 2011
    Beiträge:
    395
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    Bei mir läuft nix mehr.
    VU+ Uno als Server mit VTI Image und CCamOScam.
    Bis heute morgen lief noch alles ohne Probleme, nun komme ich nach Haus und nix geht mehr.
    In meiner Oscam sagt er "(no matching reader)", was bedeutet das???
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Trollhunter
    Offline

    Trollhunter Guest

    AW: Hilfe, nix läuft mehr !!!

    Hi,
    das Deine Karten die Fragen nicht mehr beantworten können!!
    Aber zum Guggen mal bitte was ist Server, oscam.conf, .server, .user posten bitte dann können wir Alle mal schauen wo es hakt!!
     
    #2
  4. Panzerkbacker
    Offline

    Panzerkbacker Ist oft hier

    Registriert:
    2. Januar 2008
    Beiträge:
    127
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    Beruf:
    Serviceleiter
    Ort:
    Hessen
    AW: Hilfe, nix läuft mehr !!!

    Die oscam ecmwhitelist muss aktuallisiert werden.

    guggst Du hier

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #3
    al-x83 gefällt das.
  5. al-x83
    Offline

    al-x83 Super-Moderator Digital Eliteboard Team

    Registriert:
    10. Januar 2012
    Beiträge:
    13.435
    Zustimmungen:
    12.699
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    SysAdmin
    Ort:
    Paradise City
    AW: Hilfe, nix läuft mehr !!!

    Ich vermute mal er hat ne V13 und die 5 Threads um ihn rum mit dem selben Problem nicht gelesen.
     
    #4
    1 Person gefällt das.
  6. MaxD66
    Offline

    MaxD66 Hacker

    Registriert:
    30. Oktober 2011
    Beiträge:
    395
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    AW: Hilfe, nix läuft mehr !!!

    Ja ja ja. Alles OK. Hab es wieder hinbekommen. Ja Sorry habe erst geschrieben und dann gelesen.
    Also habe auch ohne "Schau mal hier..." hinbekommen, musste nur etwas lesen!
    Trotzdessen DANKE!
     
    #5
    al-x83 und (gelöschter Benutzer) gefällt das.

Diese Seite empfehlen