1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstellunge

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von Ruzzle, 27. Juni 2011.

  1. Ruzzle
    Offline

    Ruzzle Newbie

    Registriert:
    16. Oktober 2008
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ich habe ein FritzBox7141 mit Freetz Image (freetz-devel-7025M) , 2mal die easymouse2 (1mal für die Sky S02 Karte und 1mal für weiße HD+ HD01 Karte).

    Habe jetzt alles so gemacht wie hier im Forum beschrieben.

    Bekomme aber beim starten von Cccam in meiner Syslog folgendes angezeit:


    hier mal ein Ausschnit meiner Syslog:

    Jun 26 16:40:48 fritz daemon.debug CCcam: ======================================================================
    Jun 26 16:40:48 fritz daemon.debug CCcam: starting CCcam 2.2.1 compiled on Nov 21 2010@02:20:48
    Jun 26 16:40:48 fritz daemon.debug CCcam: ======================================================================
    Jun 26 16:40:48 fritz daemon.debug CCcam: online using nodeId 25a2f178f4016049
    Jun 26 18:40:51 fritz user.warn kernel: /proc/tffs: info request: success
    Jun 26 16:40:52 fritz daemon.debug CCcam: readKeyfile: cannot open /var/keys/SoftCam.Key or not found
    Jun 26 16:40:52 fritz daemon.debug CCcam: readKeyfile: cannot open /var/keys/AutoRoll.Key or not found
    Jun 26 16:40:52 fritz daemon.debug CCcam: static cw not found or bad
    Jun 26 16:41:15 fritz daemon.debug CCcam: server started on port 12000
    Jun 26 18:41:38 fritz user.warn kernel: /proc/tffs: info request: success
    Jun 27 10:16:03 fritz user.warn kernel: /proc/tffs: info request: success
    Jun 27 10:17:42 fritz user.info kernel: usb 1-1.3: USB disconnect, address 10
    Jun 27 10:17:42 fritz user.info kernel: ftdi_sio 1-1.3:1.0: device disconnected
    Jun 27 10:17:43 fritz user.err kernel: drivers/usb/serial/ftdi_sio.c: error from flowcontrol urb
    Jun 27 10:17:43 fritz user.err kernel: drivers/usb/serial/ftdi_sio.c: update_mctrl Error from MODEM_CTRL urb: DTR LOW, RTS LOW
    Jun 27 10:17:43 fritz user.info kernel: ftdi_sio ttyUSB0: FTDI USB Serial Device converter now disconnected from ttyUSB0
    Jun 27 10:17:44 fritz user.info kernel: usb 1-1.2: USB disconnect, address 11
    Jun 27 10:17:44 fritz user.info kernel: ftdi_sio 1-1.2:1.0: device disconnected
    Jun 27 10:17:44 fritz user.err kernel: drivers/usb/serial/ftdi_sio.c: error from flowcontrol urb
    Jun 27 10:17:44 fritz user.err kernel: drivers/usb/serial/ftdi_sio.c: update_mctrl Error from MODEM_CTRL urb: DTR LOW, RTS LOW
    Jun 27 10:17:44 fritz user.info kernel: ftdi_sio ttyUSB1: FTDI USB Serial Device converter now disconnected from ttyUSB1
    Jun 27 10:17:49 fritz user.info kernel: usb 1-1.2: new full speed USB device using ahci and address 12
    Jun 27 10:17:49 fritz user.info kernel: ftdi_sio 1-1.2:1.0: FTDI USB Serial Device converter detected
    Jun 27 10:17:49 fritz user.info kernel: drivers/usb/serial/ftdi_sio.c: Detected FT232BM
    Jun 27 10:17:49 fritz user.info kernel: usb 1-1.2: FTDI USB Serial Device converter now attached to ttyUSB0
    Jun 27 10:17:51 fritz user.info kernel: usb 1-1.3: new full speed USB device using ahci and address 13
    Jun 27 10:17:52 fritz user.info kernel: ftdi_sio 1-1.3:1.0: FTDI USB Serial Device converter detected
    Jun 27 10:17:52 fritz user.info kernel: drivers/usb/serial/ftdi_sio.c: Detected FT232BM
    Jun 27 10:17:52 fritz user.info kernel: usb 1-1.3: FTDI USB Serial Device converter now attached to ttyUSB1
    Jun 27 08:18:37 fritz daemon.debug CCcam: irdeto card found
    Jun 27 08:18:37 fritz daemon.debug CCcam: drecrypt card found
    Jun 27 08:18:40 fritz daemon.debug CCcam: irdeto card found
    Jun 27 08:18:40 fritz daemon.debug CCcam: drecrypt card found
    Jun 27 08:18:43 fritz daemon.debug CCcam: irdeto card found
    Jun 27 08:18:43 fritz daemon.debug CCcam: drecrypt card found

    Das sieht ja so denke ich schonmal garnicht soo schlecht aus oder??


    In meinem Cccam Web Interface steht allerdings unter Entitlements:

    card reader /dev/ttyUSB0
    no or unknown card inserted

    card reader /dev/ttyUSB1
    no or unknown card inserted

    Ich stehe jetzt irgendwie auf dem Schlauch und komme einfach nicht weiter.
    Mich machen auch diese Fehlermeldungen aus meiner Syslog stutzig und ich weiß nicht wie ich dieses Problem beseitige:

    Jun 26 16:40:52 fritz daemon.debug CCcam: readKeyfile: cannot open /var/keys/SoftCam.Key or not found
    Jun 26 16:40:52 fritz daemon.debug CCcam: readKeyfile: cannot open /var/keys/AutoRoll.Key or not found
    Jun 26 16:40:52 fritz daemon.debug CCcam: static cw not found or bad

    Hast jemand da vllt eine Idee woran das liegen könnte, wie ich diese Fehler beseitige und wie die Kippschalter auf den readern für die S02 und HD01 genau stehen müssen??

    Hier mal meine Cccam:

    ############################################
    # General
    ############################################
    #
    SERVER LISTEN PORT : 12000
    EXTRA EMM LEVEL : yes
    EMM Blocker : no
    DISABLE EMM : yes
    #EMM THREADS : 1
    SHOW TIMING : yes
    SHOW EXTENEDED CLIENT INFO : yes
    #DEBUG : yes
    #MINIMUM DOWNHOPS: 1
    ALLOW WEBINFO: yes
    WEBINFO LISTEN PORT : 16001
    WEBINFO USERNAME : cccam
    WEBINFO PASSWORD : cccam
    #
    ##############################################
    # Reader
    ##############################################

    #SERIAL READER : /dev/ttyUSB0 mouse # S02
    #SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 6000000
    #SERIAL READER : /dev/ttyUSB1 mouse #HD+
    #SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB1 3580000

    SERIAL READER: /dev/ttyUSB0 smartreader+ #HD+
    SERIAL READER: /dev/ttyUSB1 smartreader+ #S02
    #SERIAL READER: /dev/ttyUSB2 smartreader+
    #SERIAL READER: /dev/ttyUSB3 smartreader+
    #SERIAL READER: /dev/ttyUSB4 smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 3580000 # HD+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB1 6000000 # S02
    #SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB2 6000000
    #SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB3 6000000
    #SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB4 6000000
    #
    ##############################################
    # Connections
    ##############################################
    #
    #N: 127.0.0.1 10001 oscam oscam 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256 # auf oscam auf der Fritte
    #
    ##############################################
    # Friends
    ##############################################
    #
    F: xxx1 xxx1
    F: xxx2 xxx2
    #
    ##############################################
    # Keys
    ##############################################
    #SOFTKEY FILE : /var/etc/SoftCam.Key
    #AUTOROLL FILE : var/etc/AutoRoll.Key
    #STATIC CW FILE : /var/etc/constant.cw
    CAID PRIO FILE : /var/etc/CCcam.prio
    PROVIDERINFO FILE : /var/etc/CCcam.providers
    CHANNELINFO FILE : /var/etc/CCcam.channelinfo

    Muss ich noch viel in die Cccam.cfg eintragen, ausser das ich den Port auf meinen anpasse und mehr F. Lines bearbeite??

    Es wäre sehr nett, wenn mir da mal Jemand Helfen könnte und es dann bald endlich funktioniert.[​IMG].

    Danke schon mal im voraus.

    Grüße

    Ruzzle
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. stinker2010
    Offline

    stinker2010 Freak

    Registriert:
    13. August 2010
    Beiträge:
    247
    Zustimmungen:
    79
    Punkte für Erfolge:
    28
    AW: Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstell

    Wie ist denn die Easymouse für S02 und HD+ eingestellt?

    5V, Phoenix?
     
    #2
    Ruzzle gefällt das.
  4. Trollkopf
    Offline

    Trollkopf Board Guru

    Registriert:
    8. Mai 2010
    Beiträge:
    1.438
    Zustimmungen:
    1.617
    Punkte für Erfolge:
    113
    Ort:
    im schönen Harz
    AW: Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstell

    auf jedenfall solltest du mal schauen wo denn nun deine keys sind.

    weil er sucht sie in var/keys

    und fast am ende steht das sie in var/etc liegen.

    das passt schon mal nicht
     
    #3
    Ruzzle gefällt das.
  5. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstell

    Tausche mal das Protokoll smartreader+ gegen mouse.

    Im Anhang nochmal die EInstellungen der Easymouse 2

    Grüsse
    szonic
     
    #4
    Ruzzle und MWTeddy10 gefällt das.
  6. Ruzzle
    Offline

    Ruzzle Newbie

    Registriert:
    16. Oktober 2008
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstell

    Danke erstmal für die schnellen Antworten.

    Also meine reader sind so eingestellen wie die Bilder von szonic es zeigen.
    Habe auch smartreader+ gegen mouse getauscht.

    Jetzt blinkt meine easymouse2 aber nichtmal mehr und er schreibt noch:

    static cw not found or bad

    Was muss denn in
    /var/etc/SoftCam.Key und der
    /var/etc/AutoRoll.Key genau drinstehen???Die sind bei mir nämlich leer.

    Echt zum verzweifeln das ganze.
     
    #5
  7. g@mbit
    Offline

    g@mbit Hacker

    Registriert:
    18. Juni 2009
    Beiträge:
    362
    Zustimmungen:
    21
    Punkte für Erfolge:
    18
    AW: Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstell

    du hast ja cccam 2.12 laufen.... hast du alles richtig bei der chroot umgebung gemacht? dachte viell findet er da beid ir desw manche sachen nicht.
     
    #6
  8. Ruzzle
    Offline

    Ruzzle Newbie

    Registriert:
    16. Oktober 2008
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstell

    Also bei der chroot umgebung habe ich soweit alles gemacht und eingestellt wie es bei der Anleitung geschrieben war. Was muss da denn alles so besonderes eingestellt werden??

    Mein Problem ist einfach, das er in der syslog schreibt:

    vorher hatte ich den Fehler, das er die AutoRoll.key und die SofCam.key nicht finden konnte, das habe ich jetzt geändert, allerdings sind die bei mir leer.
    Wie sollten diese dateien denn eigentlich aussehen??

    Was muss ich denn gegen diesen fehler machen??

    Desweiteren steht im CccamWi immer noch der Fehler:

    und ich weiß langsam echt nicht mehr was ich noch machen muss bzw was da genau fehlt.


    Gibt es evtl. ne gute Anleitung, die man ausführt und wo alle dateien vorhanden sind für den Stick etc. , so das der Server danach so gut wie funktioniert und man nur noch die F Lines und Ports ändern muss??

    Gruß
     
    Zuletzt bearbeitet: 28. Juni 2011
    #7
  9. harra
    Offline

    harra Freak

    Registriert:
    30. August 2010
    Beiträge:
    272
    Zustimmungen:
    40
    Punkte für Erfolge:
    28
    AW: Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstell

    Hi,
    ich kenne dieses Problem von meiner TNK, da lag der Fehler an der Config und an den Einstellungen vom Smargo. Ich würde dir raten das zu ändern: "Debug=no"! Hat bei mir gleich gefunzt.

    MfG
     
    #8
  10. Superhansi
    Offline

    Superhansi Spezialist

    Registriert:
    26. Februar 2008
    Beiträge:
    666
    Zustimmungen:
    505
    Punkte für Erfolge:
    0
    Ort:
    mittendrin
    AW: Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstell

    Die HD+ Karte läuft doch gar nicht in einer easymouse2 mit CCcam, da brauchst du OScam oder einen anderen Reader.

    Die S02 sollte aber laufen.



    Gruß Superhansi
     
    #9
  11. osama007
    Offline

    osama007 Spezialist

    Registriert:
    19. Januar 2011
    Beiträge:
    539
    Zustimmungen:
    201
    Punkte für Erfolge:
    43
    AW: Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstell

    Hallo User, hab auch ein Problem mit einer ähnlichen Zusammenstellung.

    Und zwar Hab ne 7141 mit freetz-devel-6825M von Prof. Linux mit Oscam 1.00 #4698 drauf, 2 Easymouses in den ne S02 und HD01 stecken.

    Die S02 Läuft 100% -ig, die HD01 wird nicht erkannt !!

    Kriege entweder die Meldung in der Spalte mit den Karten "OFF" oder wenn ich die Karte bis zum Anschlag in den Reader schiebe kommt da "NEEDINITL", dabei leuchtet die Grüne Diode dauerhaft die Karte wird aber nicht erkannt.

    Im Entitlements steht dann "card system not supported".

    Hab schon verschiedene configs probiert, jedoch ohne Erfolg.

    Deshalb bitte ich euch um Hilfe in der Sache.

    Hier noch meine Configs

    Oscam.config

    # STANDARD S02 OK #####################################################################

    [global]
    serverip = 192.168.178.3
    logfile = /var/media/ftp/uStor01/logs/cs/oscam/oscam.log
    cachedelay = 120
    nice = -1
    maxlogsize = 0
    saveinithistory = 1
    # TEST ####################################################################
    preferlocalcards = 1
    #####################################################################

    [monitor]
    port = 988
    nocrypt = 0.0.0.0-255.255.255.255
    aulow = 120
    hideclient_to = 60
    monlevel = 4
    appendchaninfo = 1

    [cccam]
    port = 50607
    reshare = 0
    ignorereshare = 0
    version = 2.1.1
    updateinterval = 0
    minimizecards = 2
    keepconnected = 1
    stealth = 0
    reshare_mode = 0

    [webif]
    httpport = 83
    httpcss = /var/media/ftp/uStor01/cs/oscam//bluestyle.css
    httprefresh = 10
    httpallowed = 0.0.0.0-255.255.255.255
    httphideidleclients = 0
    httpreadonly = 0
    httpsavefullcfg = 0

    [anticasc]
    enabled = 1
    numusers = 0
    sampletime = 2
    samples = 10
    penalty = 2
    aclogfile = ./oscam_ac.log
    denysamples = 8
    fakedelay = 1000

    Oscam.Server
    [reader]
    label = hdplus
    enable = 1
    protocol = mouse
    device = /dev/ttyUSB0
    services = hdplus
    smargopatch = 1
    caid = 1830
    rsakey = BF.........
    boxkey = A7............
    detect = cd
    mhz = 357
    cardmhz = 357
    ident = 1830:000000,003411,008011
    group = 2
    emmcache = 1,3,2
    lb_weight = 100

    [reader]
    label = sky
    enable = 1
    protocol = mouse
    device = /dev/ttyUSB1
    services = sky
    smargopatch = 1
    caid = 1702,1833
    boxid = 12345678
    boxkey = 1122334455667788
    detect = cd
    mhz = 600
    cardmhz = 600
    group = 1
    emmcache = 1,3,2
    lb_weight = 100
    auprovid = 000001

    oscam.user
    [account]
    user = kathi
    pwd = kathi
    group = 1,2
    au = 1
    services = sky,hdplus
    caid = 1833,1702,1830
    betatunnel = 1833.FFFF:1702
    ident = 1702:000000;1833:000000;1830:003411
    suppresscmd08 = 1
    cccmaxhops = 1
    penalty = 2

    So das wars erstmal, bitte um Hilfe
     
    #10
  12. stinker2010
    Offline

    stinker2010 Freak

    Registriert:
    13. August 2010
    Beiträge:
    247
    Zustimmungen:
    79
    Punkte für Erfolge:
    28
    AW: Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstell

    hab 100% gleiches System und läuft.

    Configs:
    oscam.conf
    [global]
    usrfile = /var/media/ftp/uStor01//cs/oscam/log//oscamuser.log
    logfile = /var/media/ftp/uStor01//cs/oscam/log//oscam.log
    disableuserfile = 0
    loghistorysize = 1624
    clienttimeout = 15000
    clientmaxidle = 300
    cachedelay = 120
    netprio = 1
    unlockparental = 1
    nice = -1
    maxlogsize = 100
    preferlocalcards = 1
    saveinithistory = 1

    [monitor]
    hideclient_to = 15
    monlevel = 4
    appendchaninfo = 0

    [cccam]
    port = XXXX
    reshare = 1
    version = 2.2.1
    keepconnected = 0
    stealth = 1
    reshare_mode = 1

    [webif]
    httpport = XXXX
    httphelplang = de
    httpuser = user
    httppwd = pass
    httpcss = /var/media/ftp/uStor01//cs/oscam//proflinux_ddcstyle.css
    httprefresh = 10
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255
    httphideidleclients = 1
    oscam.server:
    [reader]
    label = sky1
    protocol = mouse
    device = /dev/ttyUSB0
    services = sky,!hdp
    caid = 1702
    ecmwhitelist = 93
    detect = cd
    mhz = 600
    cardmhz = 600
    ident = 1702:000000
    group = 1
    emmcache = 1,3,2
    blockemm-unknown = 1


    [reader]
    label = hdp
    protocol = mouse
    device = /dev/ttyUSB1
    services = !sky,hdp
    caid = 1830
    rsakey = BFxxxxD5
    boxkey = AxxxxxC
    ecmwhitelist = 92
    detect = cd
    mhz = 368
    cardmhz = 368
    ident = 1830:000000,003411,008011
    group = 2
    emmcache = 1,3,2
    blockemm-unknown = 1
    oscam.user:
    [account]
    user = user
    pwd = pass
    group = 1,2
    au = 1
    services = sky,hdp
    caid = 1830,1702
    betatunnel = 1833.0077:1702,1833.0072:1702,1833.0075:1702,1833.006A:1702,1833.006B:1702,1833.006F:1702,1833.0070:1702,1833.0071:1702,1833.0081:1702,1833.0082:1702,1833.0083:1702,1833.0084:1702
    ident = 1830:000000,003411,008011;1702:000000
    sleepsend = 255

    Easymouse 5V,Phönix,oben,6V für die s02 und 5V,Phönix, unten für die HD+

    Das ganze ein einem König 7 Port passiv. Evtl. passen die USB zuordnungen nicht. Schau mal per Konsole mit
    Code:
    lsusb
    ob es passt
     
    #11
  13. osama007
    Offline

    osama007 Spezialist

    Registriert:
    19. Januar 2011
    Beiträge:
    539
    Zustimmungen:
    201
    Punkte für Erfolge:
    43
    AW: Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstell

    Danke für die schnelle Antwort!

    Ich hab einen 4 Port USB Hub von der Fa. Typhoon, der soll ja laut einige Posts im Forum auch angeblich gut laufen, was er möglicherweise nicht tut.

    Hab die devices auch schon geändert "d.h Sky jetzt /dev/ttyUSB1 zu /dev/ttyUSB0, und die HD01 /dev/ttyUSB0 zu /dev/ttyUSB1, es hat aber nichts gebracht.

    Meinst Du damit den Log unten auf der Oscam seite?
     
    #12
  14. rolu2
    Offline

    rolu2 Moderator Digital Eliteboard Team

    Registriert:
    16. November 2009
    Beiträge:
    6.330
    Zustimmungen:
    3.911
    Punkte für Erfolge:
    113
    AW: Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstell

    du sollst mal mit telnet auf die Box und dann

    lsusb eingeben und das posten
     
    #13
    osama007 gefällt das.
  15. osama007
    Offline

    osama007 Spezialist

    Registriert:
    19. Januar 2011
    Beiträge:
    539
    Zustimmungen:
    201
    Punkte für Erfolge:
    43
    So, habs gemacht das ist daraus gekommen, kann damit leider nichts anfangen:read:, aber vieleicht einer von euch.

    BUS=001
    DEV=001
    VID=0000
    PID=0000
    CLS=09
    SCL=00
    SPEED='full'
    VER='1.1'
    ISOC=0
    INUM=1
    ICLS1=09
    ISCL1=00

    BUS=001
    DEV=002
    VID=04b4
    PID=6560
    CLS=09
    SCL=00
    SPEED='full'
    VER='2.0'
    ISOC=0
    INUM=1
    ICLS1=09
    ISCL1=00

    BUS=001
    DEV=003
    VID=0403
    PID=6001
    CLS=00
    SCL=00
    SPEED='full'
    VER='2.0'
    ISOC=0
    INUM=1
    ICLS1=255
    ISCL1=255

    BUS=001
    DEV=004
    VID=0403
    PID=6001
    CLS=00
    SCL=00
    SPEED='full'
    VER='2.0'
    ISOC=0
    INUM=1
    ICLS1=255
    ISCL1=255

    BUS=001
    DEV=005
    VID=0781
    PID=5406
    CLS=00
    SCL=00
    SPEED='full'
    VER='2.0'
    ISOC=0
    INUM=1
    ICLS1=08
    ISCL1=06

    Könnte das auch daran liegen das ich die chroot datei nicht chochgeladen hab?

    Normalerweise aber nicht, oder? wäre ja unlogisch ich will die ja mit Oscam einlesen.

    Also wenn ich die Karte bis zum Anschlag reinschiebe dann steht da immer "NEEDINIT" und am Reader leuchtet das grüne Lämpchen dauerhaft.

    Ich muß noch dazusagen daß die Karte abgelaufen ist könnte das möglicherweise daran liegen?:wacko1:
     
    Zuletzt von einem Moderator bearbeitet: 11. Juli 2011
    #14
  16. stinker2010
    Offline

    stinker2010 Freak

    Registriert:
    13. August 2010
    Beiträge:
    247
    Zustimmungen:
    79
    Punkte für Erfolge:
    28
    AW: Hilfe!!!FB 7141 mit Freetz +2x easymouse2 + S02 und HD+ Probleme mit den Einstell

    was sagt
    Code:
    lsusb -v
    Mit abgelaufenen Karten zu spielen macht ja mal gar keinen Sinn.

    Versuch mal Karte ganz rein und wirklich nur ganz leicht zurück ziehen.
     
    #15

Diese Seite empfehlen