1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Hilfe beim HS von Dreambox zu Azbox HD

Dieses Thema im Forum "OScam Archiv" wurde erstellt von RikerW.T., 25. Oktober 2011.

  1. RikerW.T.
    Offline

    RikerW.T. Newbie

    Registriert:
    13. September 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallöchen,

    ich habe bereits einen Beitrag woanders aufgemacht allerdings konnte man mir dort nicht weiter helfen und hat mich an die OScam Abteilung verwiesen.
    Könnte sich jemand bitte mal meine Configs anschauen ob das so stimmt wie ich es gemacht habe
    hier geht´s´ zum Beitrag---->

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    besonderes Augenmerk vielleicht ganz unten wo ich die Bilder von der F bzw C-Line gepostet habe.


    Danke jetzt schon mal
    Riker Ende
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. sammy909
    Offline

    sammy909 Spezialist

    Registriert:
    6. Juni 2010
    Beiträge:
    525
    Zustimmungen:
    106
    Punkte für Erfolge:
    43
    Ort:
    Oldenburg
    AW: Hilfe beim HS von Dreambox zu Azbox HD

    Hi, läuft denn jetzt der Server ? Ist CCcam auch beim Server installiert ?
     
    #2
  4. RikerW.T.
    Offline

    RikerW.T. Newbie

    Registriert:
    13. September 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Hilfe beim HS von Dreambox zu Azbox HD

    Hi,

    ich denke ja weil,
    in der OScam conf habe ich ihn jedenfalls drinnen siehe ----->Bild
    Den Anhang 45332 betrachten

    kurze Frage,wie oder wo kann ich sehen ob der Server läuft.

    Danke für die schnelle Antwort bin schon seid ca.1 Monat an dem Thema dran.
    Riker Ende
     
    #3

Diese Seite empfehlen