1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Hilfe: Alle deutschen Sender verschwunden

Dieses Thema im Forum "Probleme und Fragen" wurde erstellt von Leomagenta, 30. Mai 2012.

  1. Leomagenta
    Offline

    Leomagenta Newbie

    Registriert:
    16. Mai 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    bis zum letzen WE lief alles einwandfrei.
    Dann setze ich meinen Reciver auf Werkseinstellung, da er ein wenig Probleme machte.
    Bei der anschliessenden Sendersuche wurden alle deutschen Programme nicht mehr gefunden, nur für mich unwichtige arabische, italienische usw. werden angezeigt.
    Das ganze trat auch bei einem anderen Reciver auf, den ich angeschlossen habe.
    Ich habe den Eindruck, das mir ein Band fehlt.
    Meine Anlage: Sat-Schüssel mit zwei Quattro-LNB für Astra und Eutelsat, je vier Kabel zum Multischalter, von dort Verteilung zu sechs Antennendosen.
    In der vorhandene Einliegerwohnung gibt es keinerlei Probleme.
    Ich habe schon die Kabel zu den Recivern getauscht, keine Besserung.
    Den Multischalter möchte ich nicht auf Verdacht tauschen, da ja nicht ganz billig.

    Wer hat eine Idee?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Trick
    Offline

    Trick Board Guru Supporter

    Registriert:
    6. Juni 2010
    Beiträge:
    1.448
    Zustimmungen:
    1.286
    Punkte für Erfolge:
    113
    Ort:
    NRW
    Wenn Du weißt, welcher Anschluß vom Multischalter zur Einliegerwohnung geht, tausch doch kurzfristig die Leitung und häng Dich an diesem Ausgang des Multischalters.
    Hast Du dann alle Programme und die Einliegerwohnung die Probleme, solltest Du logisch wissen, was zutun ist bzw. was defekt ist ;)
     
    #2
  4. barsch.
    Offline

    barsch. Spezialist

    Registriert:
    7. August 2009
    Beiträge:
    562
    Zustimmungen:
    172
    Punkte für Erfolge:
    43
    Durch die Werkseinstellung werden die Diseqc Einstellungen im Receiver zurückgesetzt. Das bitte mal überprüfen.Wie es aussieht empfängst du ja nur noch Eutelsat Hotbird.
     
    #3

Diese Seite empfehlen