1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem He@d - Cccam Version nicht auswählbar

Dieses Thema im Forum "Head Black Panther/Challenger Serie" wurde erstellt von Tesseract666, 27. November 2013.

  1. Tesseract666
    Offline

    Tesseract666 Newbie

    Registriert:
    9. Oktober 2013
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo liebe Eliteboard Gemeinde,

    ich habe mir neulich einen Black Panther FTA Premium Plus bestellt und habe dauerhaft ruckler im Bild. Als Server dieht mir eine Gigablue HD Quad mit OSCAM stable und Softcam 2.1.1. Der Client-Test mit einer Dreambox lief ohne Probleme. Der Black Panther ist aktuell mit der Firmware Version 4.1.3 ausgerüstet. Das WebInterface verwirrt mich etwas, da ich unter Protokoll nur Newcamd und Ccamd auswählen kann. Ein Internetupdate der FW hat auch nicht geholfen. In einem You Tube Video (Medialink Ccam server anlegen) ist zu erkennen, dass verschiedene Ccam Versionen auswählbar sind. Weiter übernimmt der übernimmt der Receiver keine Einstellungen im WebInterface. Muss er aber, da alle Kanäle hell sind.
    Liegt das Problem an der verwendeten Firmware? Wieso werden mir keine Cccam Versionen unter Protokoll agezeigt?
    Kennst jemand das Problem, dass die Einstellungen nur intern übernommen werden und das WebInterface keine Konfiguration anzeigt?

    Besten Dank
     
    #1

Diese Seite empfehlen