1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD8000C, Sata Festplatte

Dieses Thema im Forum "Kabelreceiver" wurde erstellt von BJ4, 1. Mai 2010.

  1. BJ4
    Offline

    BJ4 Ist gelegentlich hier

    Registriert:
    21. August 2009
    Beiträge:
    44
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    Nachdem ich zwei Platten, interne Sata, ausprobiert habe, aber immer wieder die Meldung "Disk wir intialisiert" und "Sender werden gesucht" beim starten erhielt, bin ich nun dem Fehler auf die Schliche gekommen. Das mitgelieferte SATA Kabel taugt nichts. Nachdem ich dieses durch ein neues Kabel ersetz habe, läuft alles wie es soll. Keine Hänger, keine laufende Boxe nach einer Aufnahme, keine Initialisierung und keine Sendersuche beim starten mehr. Ich verwende einen 2,5" WD Scorpio WD3200BPVT die nun einwandfrei ihren Dienst tut. Ohne Lüfter, da die Platte nicht sonderlich warm wird. Probiert das auch mal, falls euch Festplattenprobleme plagen. Bei mir war das die Ursache.
    Gruss BJ4
     
    #1
    meier12345 gefällt das.
  2. phantom

    Nervigen User Advertisement

  3. BJ4
    Offline

    BJ4 Ist gelegentlich hier

    Registriert:
    21. August 2009
    Beiträge:
    44
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: HD8000C, Sata Festplatte

    Kann gelöscht werden. Meine Box ist defekt wie ich gestern erfahren habe und wurde bereits dreimal repariert. Geht natürlich zurück. Nun überlege ich mir aber ernsthaft, ob ich mich nochmals auf die 8000C einlassen soll, oder ob hier Fehler wie "Signal wird gesucht", keine Durchschleifung des Signals, oder sporadische Hänger nach längerem Standby normal sind?
    Meine alte 6000C lief jedenfalls ohne irgendwelche Störungen.

    >Die Vantage schleift generell kein Signal im Standby durch (EU Norm), also kein Fehler.
    >Signal wird gesucht Ursache: Der Sendersuchlauf fand z.T. doppelte Kanäle, mit 1Mhz Differenz. Nach löschen der Fehlerhaften (1Mhz zu wenig) und Vergleich mit der Kabelanbieterliste (InterGGA) nun keine Suche nach Signal mehr. Auch der Timesynchrokanal kann nun beliebig gewählt werden ohne das die Box nach einem Neustart ewig ein Signal sucht.
    >Hänger evtl. wegen Auto Timeshift und falscher Festplatte (WD Green Power 500Gb Sata), muss ich aber nochmals beobachten, denn sonst ist die Platte perfekt (leise, kühl und schnell genug).
     
    Zuletzt bearbeitet: 9. Mai 2010
    #2

Diese Seite empfehlen