1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD6000 Bild friert ein

Dieses Thema im Forum "Vantage HD 1100 - HD 6000 - HD 7100 - HD 8000" wurde erstellt von pcfreak324, 23. Juni 2009.

  1. pcfreak324
    Offline

    pcfreak324 Newbie

    Registriert:
    27. Februar 2009
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe seit kurzem ein Komisches Problem, undzwar friert plötzlich während ich Tv gucke für so ca:15 sek das Bild ein, wenn die 15 sek vorbei sind gehts wieder ganz normal.

    Wenn ich während das Bild gefrohren ist die Menü oder sonstige taste drücke würd das meü auch aufgerufen wenn das bild wieder läuft.

    Habe das problem mit allen Frimware version, hab schon die 2.47, 2.48 und die 2.50 version gehabt, immer das selbe problem!

    weis jemand woran das liegt und wie mans lösen kann?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. ersin70
    Offline

    ersin70 Elite User

    Registriert:
    7. März 2008
    Beiträge:
    1.740
    Zustimmungen:
    993
    Punkte für Erfolge:
    113
    Beruf:
    NGTM
    Ort:
    ZWISCHEN MX40 NANOXX9500HD MLBP-HD
    AW: HD6000 Bild friert ein

    mach mal werkseinstellungen ohne settings wieder neu aufzuspielen!
    könnte settings defekt sein !
    haste vielleicht noch karten oder module drin stecken?
    ansonsten vielleicht doch hardwareprobleme!
     
    #2
    eismann7181 gefällt das.
  4. pcfreak324
    Offline

    pcfreak324 Newbie

    Registriert:
    27. Februar 2009
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: HD6000 Bild friert ein

    settings habe ich nie gespeichert. ist stell das jedesmal per hand ein.
     
    #3

Diese Seite empfehlen