1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk HD5100C Freezer bzw. hänger

Dieses Thema im Forum "Clarke Tech 5100" wurde erstellt von losraffos, 12. Oktober 2013.

  1. losraffos
    Offline

    losraffos Newbie

    Registriert:
    6. Oktober 2013
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Ort:
    Heinsberg
    hallo

    nachdem ich mit super unterstützung hier im forum meinen receiver zum laufen bekommen habe und alles hell wurde habe ich folgende frage:
    2 mal ist die box bis dato "hängen" geblieben.
    1. mal: habe einfrig geschaltet und ein programm laufen lassen. auf einmal ging nix mehr. ich konnte nicht umschalten oder leiser machen. auch einen neustart der box konnte die box nicht zum reagieren bewegen. habe einfach die fw nochmal draufgespielt und danach lief es.
    2. mal: beim umschalten ging auf einmal nichts mehr. das programm lief zwar, aber umschalten ging nicht. habe die box neugestartet und danach gings wieder.

    jetzt meine überlegung, ob es vielleicht an der fw liegen könnte. ich nutze 1.54 und das modul 002.
    wenn ich jetzt eine ältere version der fw nehme, muss ich dann alles neu einstellen?! oder kann ich die angaben im menü 8281 sichern bzw. bleiben diese bestehen?

    welche version sollte ich denn dann nehmen?! welche funktioniert gut?!

    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. alocin
    Offline

    alocin Ist gelegentlich hier

    Registriert:
    3. Februar 2010
    Beiträge:
    76
    Zustimmungen:
    18
    Punkte für Erfolge:
    8
    AW: HD5100C Freezer bzw. hänger

    hallo

    mach mal einen factory-reset über das loader-menü

    cs Einstellungen im cs-menü gehen verloren
    du kannst aber vorher csinfo auf stick kopieren und nach dem factory-reset wieder zurückspielen
     
    #2

Diese Seite empfehlen