1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem HD02 mit oscam seit heute Dunkel :-(

Dieses Thema im Forum "Enigma2" wurde erstellt von Xedos9er, 30. Januar 2012.

  1. Xedos9er
    Offline

    Xedos9er Newbie

    Registriert:
    23. Februar 2011
    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo,
    Betreibe seit einer Weile in meinem Pingu eine schwarze HD02 über Oscam. Seit heute bleiben die Sender schwarz. Ich habe nichts geändert. Die Karte ist noch bis zum 01.03 gültig. Was kanns sein?
    Hier ein Log:
    2012/01/30 21:33:43 1819 2BEFC4E8 c dvbapi (1830&000000/EF75/1AEC/0000/92:D150/00-00): rejected caid (11 ms) (of 0 avail 0) (invalid caid 1830)
    2012/01/30 21:33:45 1819 2BEFC4E8 c dvbapi (1843&000000/EF75/19EC/0000/89:816A/00-00): not found (1485 ms) by hd_plus (of 1 avail 1)
    2012/01/30 21:33:45 1819 2BEFC4E8 c dvbapi: try pids again #2
    2012/01/30 21:33:45 1819 2BEFC4E8 c dvbapi (09C4&000000/EF75/1BEC/0000/58:9C0E/00-00): rejected caid (11 ms) (of 0 avail 0) (invalid caid 9c4)
    2012/01/30 21:33:45 1819 2BEFC4E8 c dvbapi (1830&000000/EF75/1AEC/0000/92:A509/00-00): rejected caid (11 ms) (of 0 avail 0) (invalid caid 1830)
    2012/01/30 21:33:48 1819 2BEFC4E8 c dvbapi (1843&000000/EF75/19EC/0000/89:7701/00-00): timeout (5012 ms) by hd_plus (of 1 avail 1)
    2012/01/30 21:33:48 1819 2BEFC4E8 c dvbapi: try pids again #3
    2012/01/30 21:33:48 1819 2BEFC4E8 c dvbapi: can't decode channel
    2012/01/30 21:33:48 1819 2BEFC4E8 c dvbapi (09C4&000000/EF75/1BEC/0000/58:9C0E/00-00): rejected caid (11 ms) (of 0 avail 0) (invalid caid 9c4)
    2012/01/30 21:33:50 1819 2BEFC4E8 c dvbapi: can't decode channel
    2012/01/30 21:33:50 1819 2BEFC4E8 c dvbapi (1843&000000/EF75/19EC/0000/89:816A/00-00): timeout (5176 ms) by hd_plus (of 1 avail 1)
    2012/01/30 21:33:59 1819 2BEFC4E8 c dvbapi: [ADD PID 0] CAID: 1830 ECM_PID: 1ACC PROVID: 000000
    2012/01/30 21:33:59 1819 2BEFC4E8 c dvbapi: [ADD PID 1] CAID: 1843 ECM_PID: 19CC PROVID: 000000
    2012/01/30 21:33:59 1819 2BEFC4E8 c dvbapi: [ADD PID 2] CAID: 09C4 ECM_PID: 1BCC PROVID: 000000
    2012/01/30 21:33:59 1819 2BEFC4E8 c dvbapi: [ADD PID 3] CAID: 0648 ECM_PID: 1FCC PROVID: 000000
    [FONT='Courier New', monospace]2012/01/30 21:33:59 1819 2BEFC4E8 c dvbapi: new program number: EF10 (1830:EF10 unknown)[/FONT]

     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.396
    Zustimmungen:
    23.807
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: HD02 mit oscam seit heute Dunkel :-(

    Hallo Xeduser,

    es kann sein, das deine Hd+ Karte abgelaufen ist.
    War bei mir auch. 4 Wochen früher als oscam angezeigt hat. Eine Kontrolle in meinem VIP ergab: abgelaufem. Scheint ein Bug im oscam zu sein.
    Karte neu aufgeladen. Im Vip aktiviert. Seit dem läuft sie wieder in meinem Server.


    Mlg piloten
     
    #2
  4. Xedos9er
    Offline

    Xedos9er Newbie

    Registriert:
    23. Februar 2011
    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: HD02 mit oscam seit heute Dunkel :-(

    Ich bin mir eigentlich sicher dass sie am 01.03 abläuft, da dies ein Geburtstagsgeschenk war. Ich hab noch nen Monat bis zu meinem Geburtstag. Ich glaub die Karte ist hinüber oder so. Jetzt geht sie garnicht mehr. Er kann sie nicht mehr initialisieren. Kann es sein dass die wirklich abgelaufen ist? Aber dann müsste doch trotzdem "CARDOK" im WebIF von Oscam stehen.
    Im Log steht nun folgendes und beim :
    2000/01/01 1:05:12 1819 296A1000 s waiting for local card init
    2000/01/01 1:05:12 1819 2AEA14E8 r hd_plus card detected
    2000/01/01 1:05:16 1819 2AEA14E8 r ERROR: 0 characters found in ATR
    2000/01/01 1:05:16 1819 2AEA14E8 r Error activating card.
    2000/01/01 1:05:20 1819 2AEA14E8 r ERROR: 0 characters found in ATR
    2000/01/01 1:05:20 1819 2AEA14E8 r Error activating card.
    2000/01/01 1:05:25 1819 2AEA14E8 r ERROR: 0 characters found in ATR
    2000/01/01 1:05:25 1819 2AEA14E8 r Error activating card.
    2000/01/01 1:05:25 1819 2AEA14E8 r card initializing error
     
    #3
  5. Xedos9er
    Offline

    Xedos9er Newbie

    Registriert:
    23. Februar 2011
    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: HD02 mit oscam seit heute Dunkel :-(

    Ok jetzt zeigt er wieder "CARDOK" an nachdem ich die Karte Paar mal raus und wieder rein hab. Die Sender bleiben jedoch trotzdem dunkel. Über CS geht alles normal. Bin jetzt am überlegen ob ich mir nicht die HD01 hole und dann mit Spark über MCAS nutze. Scheint ja weniger problematisch zu sein. Problem ist dann jedoch wieder die aktivierung.

    Edit:
    Hier noch ein Log vom aktivierungsdatum. Karte müsste noch aktiv sein oder?
    2012/01/30 22:42:03 1819 2AEA14E8 r detect native nagra card
    2012/01/30 22:42:04 1819 2AEA14E8 r -----------------------------------------
    2012/01/30 22:42:04 1819 2AEA14E8 r |id |tier |valid from |valid to |
    2012/01/30 22:42:04 1819 2AEA14E8 r +----+--------+------------+------------+
    2012/01/30 22:42:04 1819 2AEA14E8 r |8011|0066 |2011/02/28 |2012/03/01 |
    2012/01/30 22:42:04 1819 2AEA14E8 r |8011|0067 |2010/01/19 |2010/01/20 |
     
    #4

Diese Seite empfehlen