1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD01 mit Smargo OScam sehr hohe ECM Zeiten

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von tbch2002, 28. September 2011.

  1. tbch2002
    Offline

    tbch2002 Ist gelegentlich hier

    Registriert:
    11. Juni 2009
    Beiträge:
    56
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ort:
    Rheinland
    Habe folgendes Problem da aktuell noch HD01 über cccam kleine freezer gibt und es nervt.

    Habe ich meine über OScam versucht nur leider habe mega ECM Zeiten.

    DIe selbe CFG in der VU+ ca 500ms und wenn ich es über Freetz mache ca 1200 ms

    oscam.server:

    Code:
    #[reader]
    label = HDplus
    protocol = mouse   wenn das mouse steht startet es garnicht wenn ich gegen smargo tausche läuft aber riesen ECM
    smargopatch = 1
    detect = CD
    caid = 1830
    device = /dev/ttyUSB0
    rsakey = BxxxxxD5 
    boxkey = A7642xxxxC
    ident = 1830:000000,003411,008011
    group = 1
    emmcache = 1,3,2 
    cardmhz = 368
    mhz = 368
    lb_weight = 100

    oscam.config:

    Code:
    [global]
    nice = -1
    WaitForCards = 1
    ClientTimeout = 5
    LogFile = stdout
    Level = 15
    CacheDelay = 120
    
     monitor
    [monitor]
    port = 988
    aulow = 120
    monlevel = 1
     protocols
    [camd35]
    Port = 3333
    [webif]
    httpport = 15002
    httpuser = xxx
    httppwd = xxx
    Httprefresh = 5
    httpallowed = 127.0.0.1,192.168.0.1-192.168.254.254
    
    [newcamd]
    key = 0102030405060708091011121314
    port = 34000@1830:003411

    oscam.user:

    Code:
    [account]
    user = xxx
    pwd = xxx
    group = 1
    au = HDplus
    CAID = 1830

    Habe smargos mit FW 1.05

    Auto
    Normal
    0
    0

    finde auch über cccam die ECM etwas hoch wenn ich direkt lese dann liegen die bei ca 500 ms bei Vu direkt waren es 300 ms
     
    Zuletzt von einem Moderator bearbeitet: 11. November 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. Phreaker
    Offline

    Phreaker Ist oft hier

    Registriert:
    20. Juni 2009
    Beiträge:
    182
    Zustimmungen:
    32
    Punkte für Erfolge:
    28
    AW: HD01 mit Smargo OScam sehr hohe ECM Zeiten

    Auch wenn der Thread schon ein paar Tage alte ist.

    Welche freetz Version nutzt du?
    Die Version 05.05 hat Probleme mit FTDI_SIO und dem smargo.
    Dort sind die ECM sehr hoch.
     
    #2
  4. mrbones
    Offline

    mrbones Freak

    Registriert:
    28. Februar 2011
    Beiträge:
    262
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    Beruf:
    Schnitzelklopfer
    Ort:
    Emmerich
    AW: HD01 mit Smargo OScam sehr hohe ECM Zeiten

    Gibt es eine andere Version außer der 05.05 ?
    Habe das gleiche Problem, aber erst seit dem Update auf die neue Rom Version.
     
    #3
  5. Phreaker
    Offline

    Phreaker Ist oft hier

    Registriert:
    20. Juni 2009
    Beiträge:
    182
    Zustimmungen:
    32
    Punkte für Erfolge:
    28
    AW: HD01 mit Smargo OScam sehr hohe ECM Zeiten

    In der Datenbank gibt es doch noch 04.88er Versionen.
     
    #4
  6. Brainbug
    Offline

    Brainbug Ist oft hier

    Registriert:
    28. Oktober 2011
    Beiträge:
    100
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    AW: HD01 mit Smargo OScam sehr hohe ECM Zeiten

    Also ich habe die 04.88 auf einer 7270 und bekomme mit einer smargo+ bei einer S02 auch nur ECM-Zeiten von 700 bis ~1400.

    Wie manche auf 300-400ms kommen ist mir immer noch ein Rätsel.

    [reader]
    label = s02
    protocol = mouse
    device = /dev/ttyUSB0
    device_out_endpoint = 0x82
    showcls = 0
    caid = 1702,1833
    boxkey = .....
    detect = cd
    mhz = 600
    cardmhz = 600
    group = 1
    emmcache = 1,3,2

    Die smargo (FW 1.5) habe ich auch auf
    Auto
    Normal
    0
    0
     
    #5
  7. Phreaker
    Offline

    Phreaker Ist oft hier

    Registriert:
    20. Juni 2009
    Beiträge:
    182
    Zustimmungen:
    32
    Punkte für Erfolge:
    28
    AW: HD01 mit Smargo OScam sehr hohe ECM Zeiten

    Bei S02 sind 700 ms normal.
    Es geht um die HD01. Die müsste so bei 350 liegen.
     
    #6
  8. mrbones
    Offline

    mrbones Freak

    Registriert:
    28. Februar 2011
    Beiträge:
    262
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    Beruf:
    Schnitzelklopfer
    Ort:
    Emmerich
    AW: HD01 mit Smargo OScam sehr hohe ECM Zeiten

    Seit dem Romupdate sind meine ECM Zeiten auch angestiegen.
     
    #7
  9. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.901
    Zustimmungen:
    6.216
    Punkte für Erfolge:
    113
    AW: HD01 mit Smargo OScam sehr hohe ECM Zeiten

    Mal andere Idee: oscam updaten?
    Oder mal hier reinlesen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Geht zwar um eine V13, ist prinzipiell aber auch auf alle anderen Karten nutzbar.
     
    #8
  10. Rosicky
    Offline

    Rosicky Ist oft hier

    Registriert:
    10. Januar 2012
    Beiträge:
    121
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    AW: HD01 mit Smargo OScam sehr hohe ECM Zeiten

    leider falsch hier.

    bitte löschen.

    lg
     
    #9
  11. Brainbug
    Offline

    Brainbug Ist oft hier

    Registriert:
    28. Oktober 2011
    Beiträge:
    100
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    AW: HD01 mit Smargo OScam sehr hohe ECM Zeiten

    Inzwischen habe ich die Reader gegen Easymouse getauscht und die Zeiten sind wesentlich besser geworden. Sie liegen nun bei ca. 350-550ms.
     
    #10
  12. RollinCHK
    Online

    RollinCHK Board Guru

    Registriert:
    4. Dezember 2009
    Beiträge:
    1.346
    Zustimmungen:
    149
    Punkte für Erfolge:
    63
    AW: HD01 mit Smargo OScam sehr hohe ECM Zeiten

    Ab wann gibts denn bei der HD01 überhaupt Freezer bzw. wie viele Clients verkraftet sie? Bei 3 Clients und 3 verschiedenen HD+ Sendern liegen die ECM Zeiten knapp unter 1000ms.
     
    #11

Diese Seite empfehlen