1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

Dieses Thema im Forum "OScam Archiv" wurde erstellt von cesarius, 22. Februar 2012.

  1. cesarius
    Offline

    cesarius Newbie

    Registriert:
    21. September 2010
    Beiträge:
    16
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Hallo,
    seit gestern funktioniert die Entschlüssellung meiner HD01 Karte nicht mehr. Die Konfiguration lief seit ca. 1,5 Jahr problemlos (DVBViewer/ACamd/Oscam unter Ubuntu Linux VM)
    Die Karte wird korrekt in Oscam erkannt nur die Entschlüssellung funzt nicht:

    Code:
    2012/02/22 11:08:17    766 r02 card detected 
    2012/02/22 11:08:18    766 r02 detect native nagra card 
    2012/02/22 11:08:18    766 r02 ----------------------------------------- 
    2012/02/22 11:08:18    766 r02 |id  |tier    |valid from  |valid to    | 
    2012/02/22 11:08:18    766 r02 +----+--------+------------+------------+ 
    2012/02/22 11:08:18    766 r02 |8011|0064    |2010/02/12  |2011/02/13  | 
    2012/02/22 11:08:19    766 r02 |8011|0065    |1992/01/01  |1993/01/01  | 
    2012/02/22 11:08:19    766 r02 |8011|0BEA    |2011/02/06  |2012/03/13  | 
    2012/02/22 11:08:19    766 r02 ----------------------------------------- 
    2012/02/22 11:08:19    766 r02 ROM:    D N A S P 1 4 2 
    2012/02/22 11:08:19    766 r02 REV:    R e v G C 6 
    2012/02/22 11:08:19    766 r02 SER:    XXXXXXXXXX
    2012/02/22 11:08:19    766 r02 CAID:   1830 
    2012/02/22 11:08:19    766 r02 Prv.ID: 00 00 XX XX (sysid) 
    2012/02/22 11:08:19    766 r02 Prv.ID: 00 00 00 00  
    2012/02/22 11:08:19    766 r02 Prv.ID: 00 00 
    2012/02/22 11:08:19    766 r02 [nagra-reader] ready for requests 
    2012/02/22 11:36:16    761 s   client(1) connect from 192.168.0.21 (pid=1998, pipfd=18) 
    2012/02/22 11:36:16   1998 c01 encrypted newcamd:34002-client 192.168.0.21 granted (tuner1, au=hdplus) 
    2012/02/22 11:36:16   1998 c01 user tuner1 authenticated successfully (ACamd) 
    2012/02/22 11:36:16   1998 c01 AU enabled for user tuner1 on reader hdplus 
    2012/02/22 11:36:16   1998 c01 tuner1 (1830&000000/277E/92:4961): not found (286 ms) 
    2012/02/22 11:36:16   1998 c01 tuner1 (1830&000000/277E/92:4961): not found (499 ms) 
    2012/02/22 11:36:23   1998 c01 tuner1 (1830&000000/277E/92:7C2A): not found (287 ms)
    
    Soweit ich es lesen kann ist die Karte ja noch bis zum 13.3 gültig oder?
    Hat Jemand eine Idee an was es liegen könnte?
    Danke für jede Hilfe.
    Gruß
    Cesarius
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.901
    Zustimmungen:
    6.216
    Punkte für Erfolge:
    113
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    Kein Au für die Karte eingerichtet?
    Mal kurz in einen zertifizierten Receiver oder eine Dream mit scam stopfen.
     
    #2
  4. cesarius
    Offline

    cesarius Newbie

    Registriert:
    21. September 2010
    Beiträge:
    16
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    Doch AU ist eingerichtet sonst hätte die doch nicht mehr als 1 Jahr ohne Probs gelaufen.
    Zert. Receiver bzw. Dreambox habe ich leider nicht.
    Falls die Karte deaktiviert ist, ist es möglich diese per Oscam wieder freizuschalten?
     
    #3
  5. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.901
    Zustimmungen:
    6.216
    Punkte für Erfolge:
    113
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    Sollte mit scam gehen, mit oscam ist mir noch nichts bekannt...
     
    #4
    cesarius gefällt das.
  6. cesarius
    Offline

    cesarius Newbie

    Registriert:
    21. September 2010
    Beiträge:
    16
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    Danke für die wirklich schnellen Antworten!!!
    Scam, gibt es das auch für Linux? Habe nur von einem Plugin für Dbox gelesen.
     
    #5
  7. helma59
    Offline

    helma59 Power Elite User

    Registriert:
    14. Mai 2008
    Beiträge:
    2.243
    Zustimmungen:
    1.129
    Punkte für Erfolge:
    113
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    würde mich jetzt nicht 100%ig auf das ablaufdatum der karte verlassen. einige user haben schon berichtet, das ihre karte 14tage vorher zu war.
     
    #6
  8. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.353
    Zustimmungen:
    9.416
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    die karte ist 100% abgeschaltet

    entweder 50€ oder müll
     
    #7
  9. cesarius
    Offline

    cesarius Newbie

    Registriert:
    21. September 2010
    Beiträge:
    16
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    An den 50Euro soll es nicht liegen...meine Befürchtung ist nur wenn ich jetzt bei hdplus eine Verlängerung kaufe, dass Oscam diese nicht wieder freischalten/reaktivieren kann, da ich keinen Zugang zu einem HD+Receiver habe.
    Scam wurde ja oben erwähnt jedoch finde ich im Netz nichts für Linux.
     
    #8
  10. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.353
    Zustimmungen:
    9.416
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    du kanst die karte über scam , sowie oscam wider aktiviren

    es geht auch mit reinem cccam 2.3.0 , 2.2.1

    die karte kann dir auch über cs aktualisiren , geht auch ohne problemme
     
    #9
    cesarius und mxer gefällt das.
  11. cesarius
    Offline

    cesarius Newbie

    Registriert:
    21. September 2010
    Beiträge:
    16
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    Danke das wollte ich wissen. Also einfach auf der Website reaktivieren und warten bis oscam sie wieder freischaltet.
     
    #10
  12. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.353
    Zustimmungen:
    9.416
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    ja , ganz genau

    bezahlen , key notiren für ale fehle , und kurz warten , solte nicht länger als 5 minuten dauern , weiter fun haben

    oder karte sofort ins recivier mit cccam oder scam reaktiviren , erst danach ins server mit oscam

    es gibts viele user die oscam falsch konfiguriert haben , und die au nicht durhkomt , also sicherer ist der scam oder cccam
     
    #11
  13. cesarius
    Offline

    cesarius Newbie

    Registriert:
    21. September 2010
    Beiträge:
    16
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    Tjoa, das ging mal gepflegt in die Hose. Oscam bekommt die Karte absolut nicht aktiviert.
    Warte nun seit knapp 30min auf ein Bild, habe auf der hdplus-Seite schon mehrmals das Aktualisierungssignal gesendet, trotzdem hat es nix gebracht.


    Code:
    2012/02/22 13:41:21    766 r02 card detected 
    2012/02/22 13:41:22    766 r02 detect native nagra card 
    2012/02/22 13:41:22    766 r02 ----------------------------------------- 
    2012/02/22 13:41:22    766 r02 |id  |tier    |valid from  |valid to    | 
    2012/02/22 13:41:22    766 r02 +----+--------+------------+------------+ 
    2012/02/22 13:41:22    766 r02 |8011|0064    |2010/02/12  |2011/02/13  | 
    2012/02/22 13:41:22    766 r02 |8011|0065    |1992/01/01  |1993/01/01  | 
    2012/02/22 13:41:22    766 r02 |8011|0BEA    |2011/02/06  |2012/03/13  | 
    2012/02/22 13:41:22    766 r02 ----------------------------------------- 
    2012/02/22 13:41:23    766 r02 ROM:    D N A S P 1 4 2 
    2012/02/22 13:41:23    766 r02 REV:    R e v G C 6 
    2012/02/22 13:41:23    766 r02 SER:    XX XX XX XX
    2012/02/22 13:41:23    766 r02 CAID:   1830 
    2012/02/22 13:41:23    766 r02 Prv.ID: 00 00 XX XX(sysid) 
    2012/02/22 13:41:23    766 r02 Prv.ID: 00 00 00 00  
    2012/02/22 13:41:23    766 r02 Prv.ID: 00 00 XX XX  
    2012/02/22 13:41:23    766 r02 [nagra-reader] ready for requests
    2012/02/22 13:42:11    761 s   client(1) connect from 192.168.0.21 (pid=2321, pipfd=18) 
    2012/02/22 13:42:11   2321 c01 encrypted newcamd:34002-client 192.168.0.21 granted (tuner2, au=hdplus) 
    2012/02/22 13:42:11   2321 c01 user tuner2 authenticated successfully (ACamd) 
    2012/02/22 13:42:11   2321 c01 AU enabled for user tuner2 on reader hdplus 
    2012/02/22 13:42:11   2321 c01 tuner2 (1830&000000/EF74/92:79A1): not found (286 ms) 
    2012/02/22 13:42:12   2321 c01 tuner2 (1830&000000/EF74/92:79A1): not found (493 ms) 
    2012/02/22 13:42:18   2321 c01 tuner2 (1830&000000/EF74/92:4FDE): not found (273 ms)
    usw.
    
     
    #12
  14. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.353
    Zustimmungen:
    9.416
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    mach mal scam oder cccam , geht inerhalb von 1 minute
     
    #13
  15. cesarius
    Offline

    cesarius Newbie

    Registriert:
    21. September 2010
    Beiträge:
    16
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    Wie ich oben schon erwähnt hatte, habe ich nur Linux ubuntu VM mit oscam. Scam gibt es soweit ich weiß nicht für Linux...habe ich nix gefunden im Netz.
    Soll ich jetzt CCCam unter linux installieren? Muss das ganze konfiguriert werden und auch DVBViewer mit Acamd umgestellt werden?
     
    #14
  16. elute
    Offline

    elute Meister

    Registriert:
    17. März 2009
    Beiträge:
    873
    Zustimmungen:
    273
    Punkte für Erfolge:
    63
    AW: HD01 mit Oscam seit gestern dunkel ohne erkennlichen Grund :(

    Obs übers newcamdprotocoll klappt weiss ich nicht aber übers cccam gehts auf jeden Fall.
    Cccam protokoll in oscam aktivieren und line in acamd cccamn:serverip:port:1/0000/0000:user:pass die 1 ist für das senden der emm zuständig
     
    #15

Diese Seite empfehlen