1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD01 geht nicht im freetz Image!

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von CoPa-CaBaNa, 16. November 2011.

  1. CoPa-CaBaNa
    Offline

    CoPa-CaBaNa Ist oft hier

    Registriert:
    21. Januar 2011
    Beiträge:
    194
    Zustimmungen:
    18
    Punkte für Erfolge:
    18
    hallo

    habe die Fritzebox mit freetz freetz-devel-7737!

    betreibe über einen smargo(maxdigital) die s02 im cccam 2.1.1
    nun wollte ich noch die hd01 mit einbinden!

    den smargo(Argolis) hab ich da mit 1.05!

    nun habe ich das alles angeschlossen und auch in der cccam.cfg einen USB1 erstellt !

    Code:
    SERIAL READER: /dev/ttyUSB1 smartreader+
    #SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB1 3680000
    aber leider wird die Karte nicht erkannt!

    hat jemand eine idee was das sein könnte?


    lese fast überall das 2 karten nur im chrooth modus funktionieren soll!



    wäre sehr dankbar für die hilfe!



    mfg copa
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. helma59
    Offline

    helma59 Power Elite User

    Registriert:
    14. Mai 2008
    Beiträge:
    2.243
    Zustimmungen:
    1.129
    Punkte für Erfolge:
    113
    AW: HD01 geht nicht im freetz Image!

    jep, da muss chroot modus mit ccam 2.2.1 ran .mit cam 2.1.1 wird das nix.
     
    #2
  4. peterchen88
    Offline

    peterchen88 Ist oft hier

    Registriert:
    1. November 2008
    Beiträge:
    162
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    AW: HD01 geht nicht im freetz Image!

    Welche smargos sind besser für die hd01und mit welchen Einstellungen.
     
    #3

Diese Seite empfehlen