1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD x403 kein net client sichtbar

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von Oozora, 4. Februar 2011.

  1. Oozora
    Offline

    Oozora Newbie

    Registriert:
    26. Januar 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,
    Habe den Opticum HD x403 heute bekommen.
    Nun habe ich folgende firmware geflasht
    ALI3602_06020200_globo_OPTICUM_HD_X4_220_ps_lemontree_1.3.32
    Nur wenn ich dann unter den Punkt Internet gehe, sehe ich dort keinen Bereich mit Net Client oder ähnliches sondern nur das Standard Bild.
    Woran kann das liegen.

    Mfg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Labertasche
    Online

    Labertasche Guest

    AW: HD x403 kein net client sichtbar

    Hi,
    flashe noch mal oder auch eine andere Soft normal muss das da sein!!!:emoticon-0114-dull:
     
    #2
  4. Kalle_P
    Offline

    Kalle_P Hacker

    Registriert:
    20. Februar 2010
    Beiträge:
    357
    Zustimmungen:
    83
    Punkte für Erfolge:
    28
    AW: HD x403 kein net client sichtbar

    @

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Hast Du den Punkt " Network Local Settings " unter Internet?

    Mvh Kalle
     
    #3
  5. Oozora
    Offline

    Oozora Newbie

    Registriert:
    26. Januar 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    so jetzt gehts.
    Einfach nochmal geflasht und es ist sichtbar.
    hmm komisch.
    trotzdem danke
     
    #4

Diese Seite empfehlen