1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD+ weiß im Smargo an Debian

Dieses Thema im Forum "Archiv" wurde erstellt von szonic, 22. November 2010.

  1. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    Hallo, ich bekam heute eine weiße HD+ und wollte sie mit einem Smargo "einfach" an den Server stöpseln und habe ein Bild erwartet.

    Ich habe auf CCCam2.2.0 umgestellt und Sky läuft super in der Easymouse2.

    Der Server meldet leider immer:

    Nov 22 18:32:31 debian CCcam: /dev/ttyUSB1 configured clock frequency: 3750000 Hz
    Nov 22 18:32:31 debian CCcam: calculated EGT: 0 us
    Nov 22 18:32:31 debian CCcam: nagra card found
    Nov 22 18:33:14 debian CCcam: nds card found
    Nov 22 18:33:17 debian CCcam: card init fail

    Inder Config habe ich nur zwei Einträge für den Reader hinzugefügt:

    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB1 3750000
    SERIAL READER : /dev/ttyUSB1 #smargo

    Kann mir jemand helfen?

    Danke und Grüsse
    szonic
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mrwong
    Offline

    mrwong VIP

    Registriert:
    17. Januar 2009
    Beiträge:
    4.697
    Zustimmungen:
    2.306
    Punkte für Erfolge:
    113
    Ort:
    Frankenland
    AW: HD+ weiß im Smargo an Debian

    das liegt an der easymouse nehm nen smargo und schon rennt sie
     
    #2
  4. IDDQD
    Offline

    IDDQD Board Guru

    Registriert:
    6. Februar 2008
    Beiträge:
    1.416
    Zustimmungen:
    635
    Punkte für Erfolge:
    113
    Beruf:
    IT'ler
    Ort:
    Zone
    AW: HD+ weiß im Smargo an Debian

    ich hab die Config so:
    SERIAL READER : /dev/ttyUSB0 smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 3570000
     
    Zuletzt bearbeitet: 22. November 2010
    #3
  5. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: HD+ weiß im Smargo an Debian

    Hi mrwong, sie steckt in einem smargo lies bitte nochmal und gehe mal in Dich, vielleicht fällt Dir ja etwas auf was ich falsch mache?!
     
    #4
  6. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: HD+ weiß im Smargo an Debian

    Juchhu, Danke schön, sie läuft!!!

    Mein Fehler war die falsche Frequenz:

    Soll 357000
    War 375000

    Danke @all

    Grüsse
    szonic
     
    #5
  7. mrwong
    Offline

    mrwong VIP

    Registriert:
    17. Januar 2009
    Beiträge:
    4.697
    Zustimmungen:
    2.306
    Punkte für Erfolge:
    113
    Ort:
    Frankenland
    AW: HD+ weiß im Smargo an Debian

    hihi das mit dem smargo hatte ich echt überlesen weil mir die easymouse so ins gesicht gesprungen ist.

    aber frequenze war mein 2ter tipp :)

    schön das es rennt die neue cccam 2.2.1 rennt auch die schwarze hd+ karte ;) noch als anmerkung
     
    #6
  8. moench
    Offline

    moench Freak

    Registriert:
    22. Oktober 2009
    Beiträge:
    287
    Zustimmungen:
    45
    Punkte für Erfolge:
    28
    Beruf:
    EDV u. Telekommunikationstechniker
    AW: HD+ weiß im Smargo an Debian

    was ist der genaue unterschied zwischen HD+ WEIß und SCHWARZ? ECM Zeiten?

    funktioniert zwischen schwarz und weiß LOADBALANCE von Cccam 2.2.1 ganz normal?
     
    Zuletzt bearbeitet: 22. November 2010
    #7
  9. maxblank
    Offline

    maxblank Elite User

    Registriert:
    3. Oktober 2008
    Beiträge:
    1.658
    Zustimmungen:
    555
    Punkte für Erfolge:
    113
    Ort:
    @home
    AW: HD+ weiß im Smargo an Debian

    Auf jeden Fall schon mal die CAID.
     
    #8
  10. mrwong
    Offline

    mrwong VIP

    Registriert:
    17. Januar 2009
    Beiträge:
    4.697
    Zustimmungen:
    2.306
    Punkte für Erfolge:
    113
    Ort:
    Frankenland
    AW: HD+ weiß im Smargo an Debian

    also an den ecm zeiten weis ich sicher das da sich nichts ändert

    aber ich denke mal am serialmuster oder sonstigem wird was anders sein deswegen hatte wohl das 2.2.0 probleme das nun beim 2.2.1 nachgebessert wurde
     
    #9
  11. moench
    Offline

    moench Freak

    Registriert:
    22. Oktober 2009
    Beiträge:
    287
    Zustimmungen:
    45
    Punkte für Erfolge:
    28
    Beruf:
    EDV u. Telekommunikationstechniker
    AW: HD+ weiß im Smargo an Debian

    also wenn ich loadbalance einrichten will brauch ich 2 schwarze bzw. zwei weiße karten... (wegen den caids) bin ich mit der info richtig?
     
    #10
  12. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: HD+ weiß im Smargo an Debian

    @mrwong:
    Ist ja nicht schlimm, ich lese manchmal auch nur "was ich will", und stelle dann fest das eigentlich was anderes da stand, hohoho! :)

    Wie ist eigentlich mit EMM für diese weiße Karte?
    Müssen da welche kommen, oder erst wenn man verlängert?

    ... und wie verlängert man eigentlich die Karte? Habe sie gebraucht erstanden.

    Grüsse
    szonic
     
    #11

Diese Seite empfehlen