1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD+ über oscam nach kurzer zeit dunkel

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von skloeppel, 21. März 2010.

  1. skloeppel
    Offline

    skloeppel Ist gelegentlich hier

    Registriert:
    19. August 2009
    Beiträge:
    57
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    Hallo zusammen

    Ich laße die HD+ Karte über oscam laufen. geht auch alles wunderbar auf den clients.

    Aber in unregelmäßigen abständen schreibt er in dem oscam webinterface das die karte gezogen wurde obwohl sie drin steckt.

    Das sagt er um genau zu sein.

    2010/03/21 20:22:23 2249 c01 hdplus (1830&000000/0000/92:3F87): found (341 ms) by hdplus
    2010/03/21 20:22:30 2249 c01 hdplus (1830&000000/0000/92:EC04): found (345 ms) by hdplus
    2010/03/21 20:22:37 2249 c01 hdplus (1830&000000/0000/92:7B8B): found (335 ms) by hdplus
    2010/03/21 20:22:44 2249 c01 hdplus (1830&000000/0000/92:03C5): found (352 ms) by hdplus
    2010/03/21 20:22:51 2249 c01 hdplus (1830&000000/0000/92:59C2): found (349 ms) by hdplus
    2010/03/21 20:22:58 2249 c01 hdplus (1830&000000/0000/92:BF2D): found (337 ms) by hdplus
    2010/03/21 20:23:05 2249 c01 hdplus (1830&000000/0000/92:CD86): found (342 ms) by hdplus
    2010/03/21 20:23:12 2249 c01 hdplus (1830&000000/0000/92:87A7): found (342 ms) by hdplus
    2010/03/21 20:23:19 2249 c01 hdplus (1830&000000/0000/92:FF6A): found (350 ms) by hdplus
    2010/03/21 20:23:26 2249 c01 hdplus (1830&000000/0000/92:43B6): found (343 ms) by hdplus
    2010/03/21 20:23:33 2140 r03 card ejected

    und dann kann ich die karte ziehen und wieder einstecken aber dann tut sich nichts. muss die fritzbox neustarten damits dann wieder läuft.

    Kann das vll damit was zu tun haben?? das steht in der logdatei

    Starte OSCam...
    mknod: /dev/ttyUSB0: File exists
    USB-Serial Module geladen
    Dateien für Watchdog in den Flash kopiert
    Warning: keyword 'level' in global section not recognized
    Warning: keyword 'smargopatch' in reader section not recognized
    OSCam gestartet!

    danke für eure hilfe

    skloeppel
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. phantom
    Offline

    phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.639
    Zustimmungen:
    17.921
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: HD+ über oscam nach kurzer zeit dunkel

    Hast du noch irgendwas anderes am laufen. Dein Smargo wird wie es aussieht von ein anderen Cam angesprochen und dies gibt den Smargo nicht wieder her. Mit der Karte hat das sicher nix zu tun.
     
    #2

Diese Seite empfehlen