1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD Sender mit UM01 bleiben dunkel

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von NoSuperstar, 10. Oktober 2013.

  1. NoSuperstar
    Offline

    NoSuperstar Newbie

    Registriert:
    1. Februar 2012
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    mein Problem ist, dass ich die HD Sender (RTL HD, SAT1 HD usw.) nicht hell bekomme.
    Unitymedia hat mir diese auf eine UM01 Karte draufgeschaltet.
    Seit ein paar Wochen habe ich schon eine I12 Karte erfolgreich am laufen.
    Die UM01 Karte wird in der Oscam Übersicht auch mit CARDOK(11 entitlements) angezeigt
    Benutzen tu ich als Plattform einen Router nach der Anleitung von derdigge

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Oscam als Server und CCcam als Client.(gigablue ue 800)
    Komisch kommt mir vor, wenn ich einen HD Sender einschalte, steht unten, dass er auf die CAID 1835(I12) zugreift. Die HD Sender liegen aber auf der 1831(UM01)


    Configs:

    oscam.conf
    [global]
    logfile = stdout;/tmp/oscam.log
    nice = -1
    maxlogsize = 256
    preferlocalcards = 1
    lb_save = 150

    [cccam]
    port = xxxx
    nodeid = AD76EFF5107B15C6
    version = 2.3.0
    reshare = 0
    ignorereshare = 1

    [monitor]
    port = 1000
    nocrypt = 127.0.0.1,192.168.1.1
    monlevel = 4
    hideclient_to = 20

    [webif]
    httpport = xxxx
    httpuser = xxxxx
    httppwd = xxxxx
    httpcss = /var/tuxbox/config/coolstream-to.css
    httptpl = /var/tuxbox/config/
    httprefresh = 10
    httpallowed = 192.168.0.1-192.168.255.255
    hideclient_to = 20

    oscam.server
    [reader]
    label = I12
    protocol = mouse
    device = /dev/mouse_1
    caid = 1835,1722
    boxid = 12345678
    boxkey = xxxx
    rsakey = xxxx
    detect = cd
    mhz = 800
    cardmhz = 600
    group = 3
    emmcache = 1,1,2



    [reader]
    label = UM01
    protocol = mouse
    device = /dev/ttyUSB1
    detect = CD
    cardmhz = 368
    caid = 1831
    rsakey = xxx
    boxkey = xxx
    group = 4
    emmcache = 1,1,2

    oscam.user

    [account]
    user = xxx
    pwd = xxx
    au = 1
    allowedprotocols = cccam
    group = 3,4
    cccmaxhops = 0

    [account]
    user = xxx
    pwd = xxx
    monlevel = 4

    [account]
    user = xxx
    pwd = xxx
    au = 1
    allowedprotocols = cccam
    group = 3,4
    cccmaxhops = 0
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. deejaytom
    Offline

    deejaytom Newbie

    Registriert:
    29. April 2012
    Beiträge:
    3
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: HD Sender mit UM01 bleiben dunkel

    Die Privaten Bekommst Du nicht hell. Nur die S*Y HD .... Die Privaten nur mit orginal Unity Hardware.
     
    #2
    NoSuperstar und Pilot gefällt das.
  4. NoSuperstar
    Offline

    NoSuperstar Newbie

    Registriert:
    1. Februar 2012
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: HD Sender mit UM01 bleiben dunkel

    Also kann ich da nichts machen?
    Kann mir Unitymedia die Sender auf die I12 schalten?
    Die I12 kommt ja eigentlich auch von Unitymedia.
     
    #3
  5. deejaytom
    Offline

    deejaytom Newbie

    Registriert:
    29. April 2012
    Beiträge:
    3
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: HD Sender mit UM01 bleiben dunkel

    Das nutzt Dich ja nichts. Die I12 macht die privaten HD auch nicht hell. geht nur im orginal UM Receiver.
     
    #4
  6. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.778
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: HD Sender mit UM01 bleiben dunkel

    die karte sollte aber eine um02 mit caid 1838 sein,
    caid 1831 gibt es bei diesen hd sendern nicht im stream, nur 1838 und 1850
    mit der um02 bekommst du immerhin noch Sport1 HD und Deluxe Music HD per oscam hell
    evtl noch ein paar mehr, einfach mal testen
     
    Zuletzt bearbeitet: 10. Oktober 2013
    #5
  7. NoSuperstar
    Offline

    NoSuperstar Newbie

    Registriert:
    1. Februar 2012
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: HD Sender mit UM01 bleiben dunkel

    Ist aber definitiv eine UM01.
    Die Karte ist schon ein paar Jahre bei mir zu hause und wurde dann um die HD-Sender erweitert. Habe jetzt das Digital TV Highlights Paket.
    Bekomme ich sowas wie 13th Street HD damit hell?

    Und für die Privaten brauche ich dann eine HD+ Karte?
     
    #6
  8. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.778
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: HD Sender mit UM01 bleiben dunkel

    die privaten hd bekommst du im kabel nur mit UM Hardware hell, zB. mit CI+ Modul,
    falls dein TV so etwas hat wie CI+ Slot, oder UM-HDbox, kann man dann aber nicht sharen
    highlights sollte gehen, habe ich aber nicht

    du musst mit services arbeiten, damit deine karten korrekt angesprochen werden,

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    , aber bei den um services (nicht um sky) caid 1831 verwenden, also ändern
     
    Zuletzt bearbeitet: 10. Oktober 2013
    #7
    NoSuperstar und Pilot gefällt das.

Diese Seite empfehlen