1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem hd probleme mit 9600 prima

Dieses Thema im Forum "Opticum 9600" wurde erstellt von tedi, 16. Dezember 2011.

  1. tedi
    Offline

    tedi Ist gelegentlich hier

    Registriert:
    20. September 2009
    Beiträge:
    54
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    hi
    also,habe von die 4.34 bis 4.40 alles probiert,werkseistellung gemacht,trotzdem habe ich mit die HD sender
    abstürze,so dass ich eine netzwerk fehler kriege.

    starte ich neu gehts wieder für 10-20 min.,dann ist wieder sense.

    dient als client mit ccc..(intern)

    server ist auch ccc..(intern)


    weiss nicht weiter
     
    Zuletzt bearbeitet: 16. Dezember 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. noob2001
    Offline

    noob2001 Newbie

    Registriert:
    16. Dezember 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: hd probleme mit 9600 prima

    was ist mit der 4.41 version? oder 4.41b ? mal ausprobiert?
     
    #2
  4. tedi
    Offline

    tedi Ist gelegentlich hier

    Registriert:
    20. September 2009
    Beiträge:
    54
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: hd probleme mit 9600 prima

    @noob2001

    4.41 nach 5 min. abgestürzt
    4.41b nach 30 min. abgestürzt

    was könnte ich noch ausprobieren?
    oder war das vorläufig die letzte chance?

    danke dir trotzdem
     
    #3
  5. noob2001
    Offline

    noob2001 Newbie

    Registriert:
    16. Dezember 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: hd probleme mit 9600 prima

    bei was stürzt es ab? während dem schalten? bleibt es hängen? oder einfach komplett absturz nur beim schauen? meine 4.41b läuft stabil. mach mal werkseinstellung und dann nochmal die 4.41b und wenn noch mal absturz dann nochmal werkseinstellung und dann die 4.41. teste mal das
     
    #4
  6. tedi
    Offline

    tedi Ist gelegentlich hier

    Registriert:
    20. September 2009
    Beiträge:
    54
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: hd probleme mit 9600 prima

    beim schauen von HD sendern,egal welche,bleibt das bild stehen,dass ich "connection fail".
    die freie sender kann ich noch schauen,halt keine verschlüsselte mehr.
    also, praktisch kein netzwerk
     
    #5

Diese Seite empfehlen